<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="Het Verenigd Koninkrijk is er afgelopen vrijdag in geslaagd om een volledige dag geen gebruik te maken van kolen.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="UK voor het eerst een volle dag zonder kolen">
  <meta property="og:description" content="Het Verenigd Koninkrijk is er afgelopen vrijdag in geslaagd om een volledige dag geen gebruik te maken van kolen.">
  <meta property="og:image" content="http://www.duurzaambedrijfsleven.nl/articleimage/26245/1000">
  <meta property="og:url" content="http://www.duurzaambedrijfsleven.nl/energie/22511/uk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="http://www.duurzaambedrijfsleven.nl/favicon.ico" />
  
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.duurzaambedrijfsleven.nl/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.duurzaambedrijfsleven.nl/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="http://www.duurzaambedrijfsleven.nl/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="http://www.duurzaambedrijfsleven.nl/manifest.json">
  <link rel="mask-icon" href="http://www.duurzaambedrijfsleven.nl/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="theme-color" content="#ffffff">

  <title>    UK voor het eerst een volle dag zonder kolen
</title>

  <!-- Bootstrap Core CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">
  
    <!-- Custom CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/main.css?ts=1493123242" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="http://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-8 col-md-9 col-lg-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-6 col-md-5 col-lg-4">
                      

                          <div class="search-top">
                            <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8" class="form-inline">
                                <div class="form-group">
                                  <label class="sr-only" for="search-top">Uw zoekterm</label>
                                  <input type="search" name='search' class="form-control" id="search-top" placeholder="Uw zoekterm" value=''>
                                </div>
                                <button type="submit" class="btn">
                                  <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                </button>
                            </form>
                          </div>
                      
                          
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">

            <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-12 col-sm-offset-3 col-md-9 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Podcasts</a>
                          </li>
                          <div class="on-nav-tabs hidden-xs">
                            <img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/magazine-waaier.png" alt="Duurzaam Magazine">
                          </div>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login-tab" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="http://www.duurzaambedrijfsleven.nl/login" class="menu-tab login ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="http://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="XWr2YiweOnkj1722z2LPIkmzDEbG0SA7kJpsOtGx">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="http://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden-sm hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;title=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;summary=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;lang=nl&amp;via=duurzaamBV&amp;text=UK+voor+het+eerst+een+volle+dag+zonder+kolen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;name=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;description=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F26245"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/22505/ricoh-gaat-voor-100-procent-duurzame-energie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26239/300/shutterstock-341859923.jpg"
                 alt="" title="Ricoh gaat voor 100 procent duurzame energie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/22505/ricoh-gaat-voor-100-procent-duurzame-energie">
                                <h4>Ricoh gaat voor 100 procent duurzame energie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/22493/apple-gebruikt-restwarmte-datacenters-voor-verwarming-huizen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26229/300/shutterstock-626370548.jpg"
                 alt="" title="Apple gebruikt restwarmte datacenters voor verwarming huizen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/22493/apple-gebruikt-restwarmte-datacenters-voor-verwarming-huizen">
                                <h4>Apple gebruikt restwarmte datacenters voor verwarming huizen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/22471/wecycle-zamelt-1096-miljoen-kilo-e-waste-in">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26203/300/shutterstock-152878625.jpg"
                 alt="afgedankte apparaten" title="Wecycle zamelt 109,6 miljoen kilo e-waste in">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/22471/wecycle-zamelt-1096-miljoen-kilo-e-waste-in">
                                <h4>Wecycle zamelt 109,6 miljoen kilo e-waste in</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/22483/strukton-bouwt-geluidswal-duurzaam-met-gras">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26219/300/olifantsgras-duurzaam-beton.png"
                 alt="olifantsgras duurzaam beton" title="Strukton bouwt geluidswal duurzaam met gras">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/22483/strukton-bouwt-geluidswal-duurzaam-met-gras">
                                <h4>Strukton bouwt geluidswal duurzaam met gras</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/22475/video-gebouwen-slimmer-schoonmaken-met-glazenwasrobot">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26211/300/glazenwasrobot.png"
                 alt="" title="VIDEO: ‘Gebouwen slimmer schoonmaken met glazenwasrobot’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/22475/video-gebouwen-slimmer-schoonmaken-met-glazenwasrobot">
                                <h4>VIDEO: &lsquo;Gebouwen slimmer schoonmaken met glazenwasrobot&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/22431/duurzame-gevels-uit-de-3d-printer-goed-voor-hergebruik">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26151/300/circulaire-gevel-de-meeuw.jpg"
                 alt="circulaire gevel De Meeuw" title="'Duurzame gevels uit de 3D-printer goed voor hergebruik'">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/22431/duurzame-gevels-uit-de-3d-printer-goed-voor-hergebruik">
                                <h4>&#039;Duurzame gevels uit de 3D-printer goed voor hergebruik&#039;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/rockwool"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/21267/5-vragen-aan-rockwool">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24819/300/rockwool-havenhuis-antwerpen.jpg"
                 alt="Rockwool Havenhuis Antwerpen" title="5 vragen aan Rockwool">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/21267/5-vragen-aan-rockwool">
                                <h4>5 vragen aan Rockwool</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/22485/komen-vanille-wasabi-en-saffraan-straks-uit-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26221/300/shutterstock-438408694.jpg"
                 alt="duurzame vanille saffraan" title="Komen vanille, wasabi en saffraan straks uit Nederland?">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/22485/komen-vanille-wasabi-en-saffraan-straks-uit-nederland">
                                <h4>Komen vanille, wasabi en saffraan straks uit Nederland?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/22481/nederquinoa-als-duurzame-vleesvervanger-in-ookworst">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26217/300/shutterstock-570070954.jpg"
                 alt="duurzame worst" title="Nederquinoa als duurzame vleesvervanger in 'Ookworst' ">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/22481/nederquinoa-als-duurzame-vleesvervanger-in-ookworst">
                                <h4>Nederquinoa als duurzame vleesvervanger in &#039;Ookworst&#039; </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/22459/21-bedrijven-ontwikkelen-samen-duurzame-voedingsproducten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26189/300/shutterstock-269431613.jpg"
                 alt="duurzame voeding" title="21 bedrijven ontwikkelen samen duurzame voedingsproducten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/22459/21-bedrijven-ontwikkelen-samen-duurzame-voedingsproducten">
                                <h4>21 bedrijven ontwikkelen samen duurzame voedingsproducten</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/17929/300/frisian-flag-blikje.jpg"
                 alt="FrieslandCampina" title="FrieslandCampina wil eiwitrijke producten efficiënter ontwikkelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                <h4>FrieslandCampina wil eiwitrijke producten effici&euml;nter ontwikkelen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/22485/komen-vanille-wasabi-en-saffraan-straks-uit-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26221/300/shutterstock-438408694.jpg"
                 alt="duurzame vanille saffraan" title="Komen vanille, wasabi en saffraan straks uit Nederland?">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/22485/komen-vanille-wasabi-en-saffraan-straks-uit-nederland">
                                <h4>Komen vanille, wasabi en saffraan straks uit Nederland?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/22481/nederquinoa-als-duurzame-vleesvervanger-in-ookworst">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26217/300/shutterstock-570070954.jpg"
                 alt="duurzame worst" title="Nederquinoa als duurzame vleesvervanger in 'Ookworst' ">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/22481/nederquinoa-als-duurzame-vleesvervanger-in-ookworst">
                                <h4>Nederquinoa als duurzame vleesvervanger in &#039;Ookworst&#039; </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/22459/21-bedrijven-ontwikkelen-samen-duurzame-voedingsproducten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26189/300/shutterstock-269431613.jpg"
                 alt="duurzame voeding" title="21 bedrijven ontwikkelen samen duurzame voedingsproducten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/22459/21-bedrijven-ontwikkelen-samen-duurzame-voedingsproducten">
                                <h4>21 bedrijven ontwikkelen samen duurzame voedingsproducten</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/22457/delftse-start-up-krijgt-investering-voor-autonoom-drone-netwerk">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26187/300/shutterstock-436505053.jpg"
                 alt="drone landbouw" title="Delftse start-up krijgt investering voor autonoom drone-netwerk">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/22457/delftse-start-up-krijgt-investering-voor-autonoom-drone-netwerk">
                                <h4>Delftse start-up krijgt investering voor autonoom drone-netwerk</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/22511/uk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26245/300/shutterstock-627412964.jpg"
                 alt="" title="UK voor het eerst een dag zonder kolen sinds de Industriële Revolutie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/22511/uk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie">
                                <h4>UK voor het eerst een dag zonder kolen sinds de Industri&euml;le Revolutie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/22505/ricoh-gaat-voor-100-procent-duurzame-energie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26239/300/shutterstock-341859923.jpg"
                 alt="" title="Ricoh gaat voor 100 procent duurzame energie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/22505/ricoh-gaat-voor-100-procent-duurzame-energie">
                                <h4>Ricoh gaat voor 100 procent duurzame energie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/22493/apple-gebruikt-restwarmte-datacenters-voor-verwarming-huizen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26229/300/shutterstock-626370548.jpg"
                 alt="" title="Apple gebruikt restwarmte datacenters voor verwarming huizen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/22493/apple-gebruikt-restwarmte-datacenters-voor-verwarming-huizen">
                                <h4>Apple gebruikt restwarmte datacenters voor verwarming huizen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/engie-services"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/22461/engie-in-eerste-mvo-verslag-mvo-zit-in-ons-dna">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26191/300/shutterstock-616156247.jpg"
                 alt="" title="Engie in eerste MVO-verslag: ‘MVO zit in ons DNA’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/22461/engie-in-eerste-mvo-verslag-mvo-zit-in-ons-dna">
                                <h4>Engie in eerste MVO-verslag: &lsquo;MVO zit in ons DNA&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/22499/hoe-co2-beprijzing-bedrijven-energie-laat-besparen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26233/300/shutterstock-608057900.jpg"
                 alt="" title="Hoe CO2-beprijzing bedrijven energie laat besparen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/22499/hoe-co2-beprijzing-bedrijven-energie-laat-besparen">
                                <h4>Hoe CO2-beprijzing bedrijven energie laat besparen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/22487/klimaat-blijft-prioriteit-bij-beleggers-ondanks-populisme">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26223/300/shutterstock-266541431.jpg"
                 alt="" title="‘Klimaat blijft prioriteit bij beleggers ondanks populisme’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/22487/klimaat-blijft-prioriteit-bij-beleggers-ondanks-populisme">
                                <h4>&lsquo;Klimaat blijft prioriteit bij beleggers ondanks populisme&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/22437/philips-koppelt-lening-van-1-mrd-aan-duurzaamheidsprestaties">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26163/300/philips-duurzame-lening.png"
                 alt="Philips duurzame lening" title="Philips koppelt lening van € 1 mrd aan duurzaamheidsprestaties">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/22437/philips-koppelt-lening-van-1-mrd-aan-duurzaamheidsprestaties">
                                <h4>Philips koppelt lening van &euro; 1 mrd aan duurzaamheidsprestaties</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/21589/asn-bank-strijdt-tegen-verlies-van-biodiversiteit">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25167/300/biodiversiteit-asn-bank.png"
                 alt="biodiversiteit ASN Bank" title="ASN Bank strijdt tegen verlies van biodiversiteit">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/21589/asn-bank-strijdt-tegen-verlies-van-biodiversiteit">
                                <h4>ASN Bank strijdt tegen verlies van biodiversiteit</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/22471/wecycle-zamelt-1096-miljoen-kilo-e-waste-in">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26203/300/shutterstock-152878625.jpg"
                 alt="afgedankte apparaten" title="Wecycle zamelt 109,6 miljoen kilo e-waste in">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/22471/wecycle-zamelt-1096-miljoen-kilo-e-waste-in">
                                <h4>Wecycle zamelt 109,6 miljoen kilo e-waste in</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/22433/dubai-krijgt-s-werelds-grootste-recyclingfabriek-voor-e-waste">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26157/300/shutterstock-606226475.jpg"
                 alt="" title="Dubai krijgt ‘s werelds grootste recyclingfabriek voor e-waste">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/22433/dubai-krijgt-s-werelds-grootste-recyclingfabriek-voor-e-waste">
                                <h4>Dubai krijgt &lsquo;s werelds grootste recyclingfabriek voor e-waste</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-cities/22449/eerste-nederlandse-gemeente-ondertekent-zelfverklaring-iso-26000">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26175/300/shutterstock-550435507.jpg"
                 alt="Eindhoven" title="Eerste Nederlandse gemeente ondertekent zelfverklaring ISO 26000">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-cities/22449/eerste-nederlandse-gemeente-ondertekent-zelfverklaring-iso-26000">
                                <h4>Eerste Nederlandse gemeente ondertekent zelfverklaring ISO 26000</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/22415/kartent-en-smurfit-kappa-winnen-designprijs-met-kartonnen-tent">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26127/300/kartent.jpg"
                 alt="kartent" title="Kartent en Smurfit Kappa winnen designprijs met kartonnen tent">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/22415/kartent-en-smurfit-kappa-winnen-designprijs-met-kartonnen-tent">
                                <h4>Kartent en Smurfit Kappa winnen designprijs met kartonnen tent</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/22473/haven-van-gent-opent-nieuw-groot-windpark">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26207/300/genste-haven-2.jpg"
                 alt="" title="Haven van Gent opent nieuw, groot windpark">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/22473/haven-van-gent-opent-nieuw-groot-windpark">
                                <h4>Haven van Gent opent nieuw, groot windpark</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22465/is-deze-vliegende-auto-op-waterstof-de-toekomst">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26195/300/metro-skyway-2.jpg"
                 alt="" title="Is deze vliegende auto op waterstof de toekomst?">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22465/is-deze-vliegende-auto-op-waterstof-de-toekomst">
                                <h4>Is deze vliegende auto op waterstof de toekomst?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/22425/toyota-maakt-zware-truck-op-waterstof-realiteit">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26143/300/toyota-project-portal-concept-01-44d86345fdc1608993b681894347c6a57c3f549d.jpg"
                 alt="" title="Toyota maakt zware truck op waterstof realiteit">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/22425/toyota-maakt-zware-truck-op-waterstof-realiteit">
                                <h4>Toyota maakt zware truck op waterstof realiteit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/abb"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/15436/300/vdl-citea-slfa-electric-artist-impression.jpg"
                 alt="VDL" title="ABB in consortium voor open laadprotocol elektrische bussen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                <h4>ABB in consortium voor open laadprotocol elektrische bussen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/22463/nederlandse-klimaatwetenschapper-op-time-lijst-dankzij-leonardo-dicaprio">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26193/300/shutterstock-171299651.jpg"
                 alt="Time magazine" title="Nederlandse klimaatwetenschapper op Time-lijst dankzij Leonardo DiCaprio">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/22463/nederlandse-klimaatwetenschapper-op-time-lijst-dankzij-leonardo-dicaprio">
                                <h4>Nederlandse klimaatwetenschapper op Time-lijst dankzij Leonardo DiCaprio</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/22419/topkwaliteit-bioplastic-uit-brabants-rioolwater-zoekt-investeerders">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26131/300/festival-muntjes.jpg"
                 alt="" title="Topkwaliteit bioplastic uit Brabants rioolwater zoekt investeerders">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/22419/topkwaliteit-bioplastic-uit-brabants-rioolwater-zoekt-investeerders">
                                <h4>Topkwaliteit bioplastic uit Brabants rioolwater zoekt investeerders</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/22365/lichtgevende-bacterien-sporen-landmijnen-op">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26063/300/shutterstock-167997080.jpg"
                 alt="mijnenveld" title="Lichtgevende bacteriën sporen landmijnen op">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/22365/lichtgevende-bacterien-sporen-landmijnen-op">
                                <h4>Lichtgevende bacteri&euml;n sporen landmijnen op</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/nen"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-cities/22449/eerste-nederlandse-gemeente-ondertekent-zelfverklaring-iso-26000">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26175/300/shutterstock-550435507.jpg"
                 alt="Eindhoven" title="Eerste Nederlandse gemeente ondertekent zelfverklaring ISO 26000">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-cities/22449/eerste-nederlandse-gemeente-ondertekent-zelfverklaring-iso-26000">
                                <h4>Eerste Nederlandse gemeente ondertekent zelfverklaring ISO 26000</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22501/tesla-verdubbelt-aantal-superchargers-wereldwijd">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26235/300/tesla-superchargers.jpg"
                 alt="" title="Tesla verdubbelt aantal Superchargers wereldwijd">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22501/tesla-verdubbelt-aantal-superchargers-wereldwijd">
                                <h4>Tesla verdubbelt aantal Superchargers wereldwijd</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22489/general-motors-brengt-chevy-volt-naar-china-als-buick-velite">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26225/300/buick-velite-5-extended-range-electric-vehicle.jpg"
                 alt="" title="General Motors brengt Chevy Volt naar China als Buick Velite">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22489/general-motors-brengt-chevy-volt-naar-china-als-buick-velite">
                                <h4>General Motors brengt Chevy Volt naar China als Buick Velite</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22467/zelfs-sneeuwscooters-krijgen-elektrische-variant">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26199/300/shutterstock-617490659.jpg"
                 alt="" title="Zelfs sneeuwscooters krijgen elektrische variant">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/22467/zelfs-sneeuwscooters-krijgen-elektrische-variant">
                                <h4>Zelfs sneeuwscooters krijgen elektrische variant</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/22491/dit-middel-houdt-vaccins-duurzaam-bij-hoge-temperaturen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26227/300/vaccins-duurzaam-bewaren.jpg"
                 alt="vaccins duurzaam bewaren" title="Dit middel houdt vaccins duurzaam bij hoge temperaturen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/22491/dit-middel-houdt-vaccins-duurzaam-bij-hoge-temperaturen">
                                <h4>Dit middel houdt vaccins duurzaam bij hoge temperaturen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/22443/slimme-armband-voor-epilepsiezorg-klaar-voor-de-markt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26169/300/shutterstock-336642827.jpg"
                 alt="" title="Slimme armband voor epilepsiezorg klaar voor de markt">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/22443/slimme-armband-voor-epilepsiezorg-klaar-voor-de-markt">
                                <h4>Slimme armband voor epilepsiezorg klaar voor de markt</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/22401/zorgsector-stuwt-duurzaam-energieverbruik-met-eneco">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26107/300/duurzaam-ziekenhuis.png"
                 alt="duurzaam ziekenhuis" title="Zorgsector stuwt duurzaam energieverbruik met Eneco">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/22401/zorgsector-stuwt-duurzaam-energieverbruik-met-eneco">
                                <h4>Zorgsector stuwt duurzaam energieverbruik met Eneco</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/22385/sensor-maakt-medicatietoediening-via-infuus-effectiever">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26087/300/infuus-plaksensor.jpg"
                 alt="infuus plaksensor" title="Sensor maakt medicatietoediening via infuus effectiever">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/22385/sensor-maakt-medicatietoediening-via-infuus-effectiever">
                                <h4>Sensor maakt medicatietoediening via infuus effectiever</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/22503/dit-zijn-de-meest-transparante-kledingmerken">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26237/300/shutterstock-271648667.jpg"
                 alt="duurzame kledingmerken" title="Dit zijn de meest transparante kledingmerken">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/22503/dit-zijn-de-meest-transparante-kledingmerken">
                                <h4>Dit zijn de meest transparante kledingmerken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/22499/hoe-co2-beprijzing-bedrijven-energie-laat-besparen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26233/300/shutterstock-608057900.jpg"
                 alt="" title="Hoe CO2-beprijzing bedrijven energie laat besparen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/22499/hoe-co2-beprijzing-bedrijven-energie-laat-besparen">
                                <h4>Hoe CO2-beprijzing bedrijven energie laat besparen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/22477/nieuwe-londense-ikea-winkel-wordt-duurzame-innovatiehub">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26213/300/390.jpg"
                 alt="ikea duurzaam" title="Nieuwe Londense Ikea-winkel wordt duurzame innovatiehub">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/22477/nieuwe-londense-ikea-winkel-wordt-duurzame-innovatiehub">
                                <h4>Nieuwe Londense Ikea-winkel wordt duurzame innovatiehub</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/19001/300/distributiecentrum-lidl.jpg"
                 alt="Duurzaam distributiecentrum" title="Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                <h4>Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
          <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/ons-team">Ontmoet ons team</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">Partnerships en adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/11/640/header-overons.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid: for better business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/social" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/partners" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
          <!-- End Menu hover dropdown -->

            <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="http://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>

        </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    <div class="h2 category-title category-article">Energie</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="http://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


                        
                        
                        


            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Mijlpaal in de UK: Eerste kolenvrije dag sinds de Industriële Revolutie
                </h1>

<!--                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;title=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;summary=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;lang=nl&amp;via=duurzaamBV&amp;text=UK+voor+het+eerst+een+volle+dag+zonder+kolen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;name=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;description=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F26245"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
-->
                
                <!--<div class="js-social-toggle"></div>-->

                                    <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26245/1280/shutterstock-627412964.jpg"
                 alt="" title="Mijlpaal in de UK: Eerste kolenvrije dag sinds de Industriële Revolutie">
                

                <div class="panel-body panel-body-article ">

                    <div class="col-md-1 col-md-offset-1 hidden-xs hidden-sm no-padding article-body-shadow">
                    </div>

                    <div class="col-md-14 no-padding article-body">
                   

                        <p class="date-auteur">
                            25-04-2017 14:32
                            |  Door: <span class="auteur-name">Hidde Middelweerd</span>                                                                                 </p>

 
                        <div class="article-content">
                            
<p><strong>Het Verenigd Koninkrijk is er afgelopen vrijdag in geslaagd om een volledige dag geen gebruik te maken van kolen bij het voorzien in de nationale vraag naar elektriciteit. Energiebronnen als gas-, wind-, zonne- en nucleaire energie zorgden voor de eerste werkdag zonder kolenenergie sinds de Industriële Revolutie.</strong></p>

<p>Dit tweette de controlekamer van het National Grid:</p>

<blockquote class="twitter-tweet" data-lang="nl">
<p dir="ltr" lang="en">National Grid can confirm that for the past 24 hours, it has supplied GB's electricity demand without the need for <a href="https://twitter.com/hashtag/coal?src=hash" title="#coal">#coal</a> generation. <a href="https://t.co/vgyWEUYqZ4" title="pic.twitter.com/vgyWEUYqZ4">pic.twitter.com/vgyWEUYqZ4</a></p>
— NG Control Room (@NGControlRoom) <a href="https://twitter.com/NGControlRoom/status/855544665172529156" title="21 april 2017">21 april 2017</a>
</blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><h2>Duurzame energie</h2>

<p>Duurzame energiebronnen spelen een steeds belangrijkere rol in de energiemix van het Verenigd Koninkrijk. In 2016 werden ook al kortere perioden bereikt waarbij geen gebruik werd gemaakt van kolen, stelt <a href="https://www.theguardian.com/environment/2017/apr/21/britain-set-for-first-coal-free-day-since-the-industrial-revolution" target="_blank" title="The Guardian">The Guardian</a>. Het vorige record stond op 19 uur, dat werd bereikt in mei 2016.</p>

<p>Volgens een woordvoerder van National Grid is het nieuwe record van ruim 24 uur een voorbode voor de toekomst. Kolen-vrije dagen zullen steeds vaker voorkomen.</p>

<p>Het aandeel van kolen in de energiemix van het Verenigd Koninkrijk is in de afgelopen jaren fors gedaald. In 2016 waren kolencentrales verantwoordelijk voor slechts 9 procent van de totale elektriciteitsopwekking. Het jaar daarvoor lag dit percentage nog op 23 procent.</p>

<p>In 2025 moeten alle kolencentrales in het Verenigd Koninkrijk gesloten zijn.</p>

<h2>Thomas Edison</h2>

<p>Het Verenigd Koninkrijk was in 1882 het eerste land ter wereld dat kolen gebruikte om elektriciteit op te wekken. De Holborn Viaduct-elektriciteitscentrale in Londen werd toen geopend door niemand minder dan Thomas Edison.</p>


                            
                        </div>


                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;title=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;summary=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;lang=nl&amp;via=duurzaamBV&amp;text=UK+voor+het+eerst+een+volle+dag+zonder+kolen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;name=UK+voor+het+eerst+een+volle+dag+zonder+kolen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie&amp;description=Het+Verenigd+Koninkrijk+is+er+afgelopen+vrijdag+in+geslaagd+om+een+volledige+dag+geen+gebruik+te+maken+van+kolen.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F26245"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fenergie%2F22511%2Fuk-voor-het-eerst-een-dag-zonder-kolen-sinds-de-industriele-revolutie"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
    
                        <div class="tags">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/duurzame-energie" class="btn btn-xs">duurzame energie</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/fossiele-energie" class="btn btn-xs">Fossiele energie</a>
                                                    </div>
                    
                    
                                                    <div class="source"><p>Bron: The Guardian | Foto: Shutterstock.com</p>
</div>
                                                

<!--                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="http://www.duurzaambedrijfsleven.nl/user/foto/242" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Hidde Middelweerd</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren ICT, Transport &amp; Logistiek en Mobiliteit.</p>
                            </div>
                                                  </div>-->

                        <br />
                        
                    </div>
                  

                                              
                    <hr />
                      <div class="ofie-banner row"
           style="margin-right: 0;"><p><strong>Word nu Free Member en&nbsp;ontvang GRATIS 2x per week een nieuwsbrief met de belangrijkste duurzame ontwikkelingen. En download ook nog eens&nbsp;GRATIS al&nbsp;onze infographics.&nbsp;</strong></p>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Ofie - Free_december2016"></div></form></div>
                    <hr />
                    
                </div>
                
                <!-- /panel-body -->

                <hr />
                
                <h4 class="related">Gerelateerde artikelen</h4>
                <div class="row-nested row-nested-article">
                                        <div class="col-sm-8 no-padding-left related-article-first">
                      <a href="http://www.duurzaambedrijfsleven.nl/energie/22495/90-hoogleraren-aan-kabinet-12-aanbevelingen-voor-een-groene-economie">
                                                  <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26231/640/shutterstock-625157903.jpg"
                 alt="" title="90 hoogleraren aan kabinet: ‘12 aanbevelingen voor een groene economie’">
                                                                      </a>
                      <a href="http://www.duurzaambedrijfsleven.nl/energie/22495/90-hoogleraren-aan-kabinet-12-aanbevelingen-voor-een-groene-economie"><h3>90 hoogleraren aan kabinet: ‘12 aanbevelingen voor een groene economie’</h3></a>
                      <p>Negentig hoogleraren roepen de Tweede Kamer op om in te zetten op een groene en inclusieve economie. In een open brief presenteren de hoogleraren 12 c...</p>
                    </div>
                                                            <div class="col-sm-8 no-padding-right">
                      <a href="http://www.duurzaambedrijfsleven.nl/energie/22479/friesland-zet-127-mln-opzij-voor-windenergie">                  
                                                  <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26215/640/shutterstock-619467956.jpg"
                 alt="" title="Friesland zet € 127 mln opzij voor windenergie">
                                                                      </a>
                      <a href="http://www.duurzaambedrijfsleven.nl/energie/22479/friesland-zet-127-mln-opzij-voor-windenergie"><h3>Friesland zet € 127 mln opzij voor windenergie</h3></a>
                      <p>De provincie Friesland investeert maximaal &euro; 127 mln in het windpark dat in het IJsselmeer, nabij Makkum, wordt gebouwd.

Dat meldt de Leeuward...</p>
                    </div>
                                    </div>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="http://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-16 col-md-4 column column-3 column-3-article">

            <div class="row-nested">
                <div class="col-sm-8 col-md-16 column-nested-left">
                                      
                    <div class="panel carrousel">
  <div class="panel-heading">Onze partners</div>
  <div class="panel-body">

    <div class="js-carousel hidden">
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/nen" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/101/240/nen-witruimte.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/abb" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/23/240/abb.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
      </div>
          </div>

  </div>
  <div class="panel-footer">Aanjagers van<br>
    <strong>duurzaam ondernemen</strong></div>
</div>
                    
                    <div class="row most-read">
  <div class="panel panel-most-read-heading">
    <div class="row">
      <div class="col-xs-16 most-read-heading no-padding">
                  Meest gelezen artikelen
              </div>
    </div>
  </div>
  

    <div class='col-sm-8 col-md-16 no-padding'>
                  <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22203/tesla-en-panasonic-komen-met-nieuwe-zonnepanelen-op-de-markt">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25887/150x150/tesla-zonnepanelen-2.jpg"
                 alt="" title="Tesla en Panasonic komen met nieuwe zonnepanelen op de markt">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22203/tesla-en-panasonic-komen-met-nieuwe-zonnepanelen-op-de-markt">Tesla en Panasonic komen met nieuwe zonnepanelen op de markt</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22151/eneco-en-mitsubishi-bouwen-de-grootste-batterij-van-europa">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25829/150x150/shutterstock-106907846.jpg"
                 alt="Energiewende" title="Eneco en Mitsubishi bouwen de grootste batterij van Europa">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22151/eneco-en-mitsubishi-bouwen-de-grootste-batterij-van-europa">Eneco en Mitsubishi bouwen de grootste batterij van Europa</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22021/amerikaans-rapport-duurzame-energie-creeert-meer-banen-dan-fossiele-energie">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25671/150x150/5440393641-6dabcc3f81-o.jpg"
                 alt="" title="Amerikaans rapport: ‘Duurzame energie creëert meer banen dan fossiele energie’">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22021/amerikaans-rapport-duurzame-energie-creeert-meer-banen-dan-fossiele-energie">Amerikaans rapport: ‘Duurzame energie creëert meer banen dan fossiele energie’</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
            </div>
      <div class='col-sm-8 col-md-16 no-padding'>
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22243/crowdfunding-moet-vliegende-windturbines-naar-de-markt-brengen">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25931/150x150/windmolen-vliegend.jpg"
                 alt="" title="Crowdfunding moet vliegende windturbines naar de markt brengen">
                <i class="fa fa-youtube-play  media-icon"></i>
              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22243/crowdfunding-moet-vliegende-windturbines-naar-de-markt-brengen">Crowdfunding moet vliegende windturbines naar de markt brengen</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22367/saudi-arabie-ontwikkelt-30-duurzame-energieprojecten-binnen-10-jaar">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26065/150x150/shutterstock-609872882.jpg"
                 alt="" title="Saoedi-Arabië ontwikkelt 30 duurzame energieprojecten binnen 10 jaar">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22367/saudi-arabie-ontwikkelt-30-duurzame-energieprojecten-binnen-10-jaar">Saoedi-Arabië ontwikkelt 30 duurzame energieprojecten binnen 10 jaar</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/energie/22351/s-werelds-eerste-offshore-windpark-zonder-overheidssubsidie-wordt-een-feit">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26049/150x150/shutterstock-619467956.jpg"
                 alt="" title="’s Werelds eerste offshore windpark zonder overheidssubsidie wordt een feit">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/energie/22351/s-werelds-eerste-offshore-windpark-zonder-overheidssubsidie-wordt-een-feit">’s Werelds eerste offshore windpark zonder overheidssubsidie wordt een feit</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/energie"><h5 class="category-title">Energie</h5></a>
                        </div>
        </div>
      </div>  
            </div>

</div>                    
                    <div class="panel frontpage-menu">
  <div class="panel-heading">ONZE INFORMATIEPRODUCTEN</div>
  <div class="panel-body">
<!--    <a href='http://www.duurzaambedrijfsleven.nl' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> GRATIS E-PAPERS</a>-->
    <a href='http://www.duurzaambedrijfsleven.nl/nieuwsbrief' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> NIEUWSBRIEVEN</a>
    <a href='http://www.duurzaambedrijfsleven.nl/magazine' class="btn btn-primary btn-block btn-grey"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> MAGAZINES</a>
  </div>
</div>
                                          <div class="panel">
    <a href="http://www.duurzaambedrijfsleven.nl/free" target="_blank">
      <img class="img-responsive js-banner" src="http://files.duurzaambedrijfsleven.nl/images/banner/1057/org/v-freebie-free.jpg" alt=""
        data-name="Anoymous-zijkant-banner-Freeby-FF&amp;Hmagazine-25-4-17">
      </a>
</div>
 
                                    </div>
    
                <div class="col-sm-8 col-md-16 column-nested-right">

                            
                                        
                                        <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/digital-revolution/21991/infographic-4-duurzame-voordelen-van-connected-cars">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25639/640/shutterstock-609525128.jpg"
                 alt="" title="INFOGRAPHIC: De 4 duurzame voordelen van connected cars">
                         <div class="article-special">Infographic</div>
        
                <div class="panel-body">
         <h3>INFOGRAPHIC: De 4 duurzame voordelen van connected cars</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/logistiek/22517/studententeam-gebruikt-uitstoot-van-schepen-voor-biobrandstof">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26253/640/finalerdam100.jpg"
                 alt="" title="Studententeam gebruikt uitstoot van schepen voor biobrandstof">
                         <div class="article-special">Interview</div>
        
                <div class="panel-body">
         <h3>Studententeam gebruikt uitstoot van schepen voor biobrandstof</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/retail/22503/dit-zijn-de-meest-transparante-kledingmerken">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26237/640/shutterstock-271648667.jpg"
                 alt="duurzame kledingmerken" title="Dit zijn de meest transparante kledingmerken">
                         <div class="article-special">Special</div>
        
                <div class="panel-body">
         <h3>Dit zijn de meest transparante kledingmerken</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/digital-revolution/22017/business-check-up-iot-laat-senioren-langer-zelfstandig-wonen">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25663/640/digitale-zorg-ouderen.png"
                 alt="digitale zorg ouderen" title="Business check-up: IoT laat senioren langer zelfstandig wonen ">
                         <div class="article-special">Premium</div>
        
                <div class="panel-body">
         <h3>Business check-up: IoT laat senioren langer zelfstandig wonen </h3>
       </div>
     </a>

   </div>
  
                    
                                                                    
                </div>
            </div> <!-- /row -->

        </div>  <!-- /column-3 -->

    </div> <!-- /row -->
    
    <!-- End Article layout -->



      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="http://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid: for better business
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
                <li class="">
          <a href="http://www.duurzaambedrijfsleven.nl/nieuwsbrief">Nieuwsbrieven</a>
        </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="http://www.duurzaambedrijfsleven.nl/register/business">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">  
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/linkedin2.svg" alt="Linkedin" />
      </svg>
    </div>
    Linkedin
  </a>
  <a class="share-icon" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/twitter.svg" alt="Twitter" />
      </svg>
    </div>  
    Twitter
  </a>
  <a class="share-icon" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/facebook2.svg" alt="Facebook" />
      </svg>
    </div>   
    Facebook
  </a>
  <a class="share-icon" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/google-plus3.svg" alt="Google+" />
      </svg>
    </div>     
    Google+
  </a>
  <a class="share-icon" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/youtube.svg" alt="YouTube" />
      </svg>
    </div>   
    YouTube
  </a>
  <a class="share-icon" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/feed2.svg" alt="RSS" />
      </svg>
    </div>   
    RSS
  </a>
  <a class="share-icon" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/soundcloud.svg" alt="SoundCloud" />
      </svg>
    </div>   
    SoundCloud
  </a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="http://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2017 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="http://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="http://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

    
  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="http://www.duurzaambedrijfsleven.nl/register/premium" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="http://www.duurzaambedrijfsleven.nl/register/insider" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="http://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/package.js?ts=1493123242" defer></script>


<link href="http://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'http://www.duurzaambedrijfsleven.nl';
</script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1493123242" defer></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1493123242" defer></script>

<!-- Google Analytics -->

                                                    
                                            <script type="text/javascript">var partnerNames = ["DNV GL","ENGIE Services","Rijksdienst voor Ondernemend Nederland"];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="http://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
      <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            $(".date-auteur").insertAfter($(".article-content p:first"));
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "u3V3JU20f7LDYQOp"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("floater - DR magazine - V2", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("floater - DR magazine - V2", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("floater - DR magazine - V2", "Click");
          });
        });
      </script>
</body>
</html>