<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="In 2024 is het marktaandeel van duurzaam cement, bestaande uit onder andere staalresten en reststromen van kolencentrales, $ 38,1 mrd. Lees hier meer">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="&lsquo;Marktaandeel duurzaam cement maakt groeispurt mee&rsquo;">
  <meta property="og:description" content="In 2024 is het marktaandeel van duurzaam cement, bestaande uit onder andere staalresten en reststromen van kolencentrales, $ 38,1 mrd. Lees hier meer">
  <meta property="og:image" content="http://www.duurzaambedrijfsleven.nl/articleimage/23387/1000">
  <meta property="og:url" content="http://www.duurzaambedrijfsleven.nl/infra/20021/marktaandeel-duurzaam-cement-maakt-groeispurt-mee">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="http://www.duurzaambedrijfsleven.nl/favicon.ico" />

  <title>    ‘Marktaandeel duurzaam cement maakt groeispurt mee’
</title>

  <!-- Bootstrap Core CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">

  <!-- Custom CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/main.css?ts=1482479713" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="http://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-7 col-md-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-7 col-md-4">
                          <div class="partners-carrousel">
                              <span class="partners-carrousel-title">Onze partners:</span>

                              <div class="js-carousel hidden">
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/abb" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/23/240/abb.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-bank.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/nen" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/101/240/nen-witruimte.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
                                      </div>
                                                                </div>
                          </div>
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">

            <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-7 col-sm-offset-3 col-md-8 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Radio</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs hidden-sm">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="http://www.duurzaambedrijfsleven.nl/login" class="menu-tab ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="http://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="1kzYJ2vbyJg2Eaz1PfLLZjBCVFl73oX8iYskVyCh">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="http://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;title=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;summary=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;name=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;description=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F23387"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/19969/deze-melkrobot-geeft-koeien-een-rapportcijfer-voor-duurzame-veehouderij">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23315/300/9400289014-e0ace8db32-k.jpg"
                 alt="duurzame veehouderij" title="Deze melkrobot geeft koeien een rapportcijfer">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/19969/deze-melkrobot-geeft-koeien-een-rapportcijfer-voor-duurzame-veehouderij">
                                <h4>Deze melkrobot geeft koeien een rapportcijfer</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/19961/app-maakt-transportketen-van-duurzame-producten-transparant">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23297/300/15463109778-3a411a47aa-h.jpg"
                 alt="duurzaam transport" title="App maakt transportketen van duurzame producten transparant">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/19961/app-maakt-transportketen-van-duurzame-producten-transparant">
                                <h4>App maakt transportketen van duurzame producten transparant</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/19931/tesco-deelt-misvormd-fruit-via-app-tegen-verspilling">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23259/300/16749207964-0a6a8690a9-k.jpg"
                 alt="Tesco voedselverspilling" title="Tesco deelt misvormd fruit via app tegen verspilling">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/19931/tesco-deelt-misvormd-fruit-via-app-tegen-verspilling">
                                <h4>Tesco deelt misvormd fruit via app tegen verspilling</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/19965/hoe-een-nederlands-trapveldje-het-leven-van-indiase-vrouwen-vergemakkelijkt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23307/300/field-in-a-box-india.jpg"
                 alt="Field in a box India" title="Nederlands trapveldje vergemakkelijkt levens Indiase vrouwen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/19965/hoe-een-nederlands-trapveldje-het-leven-van-indiase-vrouwen-vergemakkelijkt">
                                <h4>Nederlands trapveldje vergemakkelijkt levens Indiase vrouwen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20021/marktaandeel-duurzaam-cement-maakt-groeispurt-mee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23387/300/duurzaam-cement.jpg"
                 alt="duurzaam cement" title="‘Marktaandeel duurzaam cement maakt groeispurt mee’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20021/marktaandeel-duurzaam-cement-maakt-groeispurt-mee">
                                <h4>&lsquo;Marktaandeel duurzaam cement maakt groeispurt mee&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20017/comfort-en-energiebesparing-belangrijker-dan-duurzaamheid">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23381/300/ing-woonindex-zonnepanelen-duurzaam-investering.jpg"
                 alt="ING Woonindex zonnepanelen duurzaam investering" title="‘Comfort en energiebesparing belangrijker dan duurzaamheid’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20017/comfort-en-energiebesparing-belangrijker-dan-duurzaamheid">
                                <h4>&lsquo;Comfort en energiebesparing belangrijker dan duurzaamheid&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23289/300/v2-desko-mockup.png"
                 alt="" title="Desko lanceert een unieke tool voor circulair meubilair">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
                                <h4>Desko lanceert een unieke tool voor circulair meubilair</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/20001/5-must-reads-uit-2016-koplopers-over-duurzame-voeding">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23355/300/pan-1832926-1920.jpg"
                 alt="duurzame voeding" title="5 must reads uit 2016: koplopers over duurzame voeding">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/20001/5-must-reads-uit-2016-koplopers-over-duurzame-voeding">
                                <h4>5 must reads uit 2016: koplopers over duurzame voeding</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20023/fish-tales-vraagt-crowd-om-250000-voor-uitbreiding-van-duurzame-vis-in-duitsland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23389/300/bart-malediven-lr.jpg"
                 alt="duurzame vis" title="Fish Tales vraagt crowd om € 250.000 voor uitbreiding in Duitsland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20023/fish-tales-vraagt-crowd-om-250000-voor-uitbreiding-van-duurzame-vis-in-duitsland">
                                <h4>Fish Tales vraagt crowd om &euro; 250.000 voor uitbreiding in Duitsland</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/19945/bio-toezichthouder-publiceert-namen-bij-ingetrokken-certificering">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23275/300/hxahghbkemq-dan-gold.jpg"
                 alt="biologische voeding" title="Bio-toezichthouder publiceert namen bij ingetrokken certificering">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/19945/bio-toezichthouder-publiceert-namen-bij-ingetrokken-certificering">
                                <h4>Bio-toezichthouder publiceert namen bij ingetrokken certificering</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/17929/300/frisian-flag-blikje.jpg"
                 alt="FrieslandCampina" title="FrieslandCampina wil eiwitrijke producten efficiënter ontwikkelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                <h4>FrieslandCampina wil eiwitrijke producten effici&euml;nter ontwikkelen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20023/fish-tales-vraagt-crowd-om-250000-voor-uitbreiding-van-duurzame-vis-in-duitsland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23389/300/bart-malediven-lr.jpg"
                 alt="duurzame vis" title="Fish Tales vraagt crowd om € 250.000 voor uitbreiding in Duitsland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20023/fish-tales-vraagt-crowd-om-250000-voor-uitbreiding-van-duurzame-vis-in-duitsland">
                                <h4>Fish Tales vraagt crowd om &euro; 250.000 voor uitbreiding in Duitsland</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/19983/zeeuws-bedrijf-breidt-duurzame-teelt-met-zout-water-uit">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23333/300/24879940190-a1577ee279-k.jpg"
                 alt="duurzame zilte landbouw" title="Zeeuws bedrijf breidt duurzame teelt met zout water uit">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/19983/zeeuws-bedrijf-breidt-duurzame-teelt-met-zout-water-uit">
                                <h4>Zeeuws bedrijf breidt duurzame teelt met zout water uit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/19969/deze-melkrobot-geeft-koeien-een-rapportcijfer-voor-duurzame-veehouderij">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23315/300/9400289014-e0ace8db32-k.jpg"
                 alt="duurzame veehouderij" title="Deze melkrobot geeft koeien een rapportcijfer">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/19969/deze-melkrobot-geeft-koeien-een-rapportcijfer-voor-duurzame-veehouderij">
                                <h4>Deze melkrobot geeft koeien een rapportcijfer</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/19989/nieuwe-leiding-voor-shell-co2-bespaart-glastuinbouw-aardgas">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23341/300/dsc-2504.jpg"
                 alt="duurzame co2 ocap" title="Nieuwe leiding voor Shell-CO2 bespaart glastuinbouw aardgas">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/19989/nieuwe-leiding-voor-shell-co2-bespaart-glastuinbouw-aardgas">
                                <h4>Nieuwe leiding voor Shell-CO2 bespaart glastuinbouw aardgas</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/19993/keerpunt-zonne-energie-goedkoper-dan-windprojecten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23345/300/15756820310-1be7bd8ee8-o.jpg"
                 alt="zonnepaneel" title="Keerpunt: zonne-energie goedkoper dan windprojecten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/19993/keerpunt-zonne-energie-goedkoper-dan-windprojecten">
                                <h4>Keerpunt: zonne-energie goedkoper dan windprojecten</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20007/nuon-ziet-duurzame-toekomst-zonder-kolen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23369/300/nuon-sluiten-kolencentrale-duurzaam.jpg"
                 alt="Nuon sluiten kolencentrale duurzaam" title="Nuon ziet duurzame toekomst zonder kolen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20007/nuon-ziet-duurzame-toekomst-zonder-kolen">
                                <h4>Nuon ziet duurzame toekomst zonder kolen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/19979/hoe-akzonobel-inzet-op-de-groeimarkt-voor-windparken">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23329/300/7015444243-0e8fa224fa-o.jpg"
                 alt="windturbine" title="Hoe AkzoNobel inzet op de groeimarkt voor windparken">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/19979/hoe-akzonobel-inzet-op-de-groeimarkt-voor-windparken">
                                <h4>Hoe AkzoNobel inzet op de groeimarkt voor windparken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/18511/kansen-en-risicos-van-fossiel-arm-beleggen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21515/300/6389925733-bfb3431023-o.jpg"
                 alt="WTC Amsterdam" title="Kansen en risico’s van fossiel-arm beleggen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/18511/kansen-en-risicos-van-fossiel-arm-beleggen">
                                <h4>Kansen en risico&rsquo;s van fossiel-arm beleggen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20017/comfort-en-energiebesparing-belangrijker-dan-duurzaamheid">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23381/300/ing-woonindex-zonnepanelen-duurzaam-investering.jpg"
                 alt="ING Woonindex zonnepanelen duurzaam investering" title="‘Comfort en energiebesparing belangrijker dan duurzaamheid’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20017/comfort-en-energiebesparing-belangrijker-dan-duurzaamheid">
                                <h4>&lsquo;Comfort en energiebesparing belangrijker dan duurzaamheid&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20011/eib-150-mln-voor-energiezuinige-woningen-in-eindhoven">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23373/300/bijna-energieneutrale-woningen-eindhoven.jpg"
                 alt="bijna energieneutrale woningen Eindhoven" title="EIB: ‘€ 150 mln voor energiezuinige woningen in Eindhoven’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20011/eib-150-mln-voor-energiezuinige-woningen-in-eindhoven">
                                <h4>EIB: &lsquo;&euro; 150 mln voor energiezuinige woningen in Eindhoven&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/19987/noorse-staatsbank-legt-lat-voor-duurzaam-beleggen-hoger">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23339/300/jytpy32vzmo-ivan-bertona.jpg"
                 alt="Noorwegen duurzame energie duurzaam beleggen" title="Noorse staatsbank legt lat voor duurzaam beleggen hoger">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/19987/noorse-staatsbank-legt-lat-voor-duurzaam-beleggen-hoger">
                                <h4>Noorse staatsbank legt lat voor duurzaam beleggen hoger</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/19351/asn-bank-wil-bijdrage-aan-biodiversiteit-vergroten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/22565/300/photo-1459128806329-1b61d19a0f93.jpg"
                 alt="biodiversiteit ASN Bank" title="ASN Bank wil bijdrage aan biodiversiteit vergroten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/19351/asn-bank-wil-bijdrage-aan-biodiversiteit-vergroten">
                                <h4>ASN Bank wil bijdrage aan biodiversiteit vergroten</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/19985/nationaal-grondstoffenakkoord-leer-van-het-energieakkoord">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23337/300/rapporten-hoofdafbeelding-groot.jpg"
                 alt="energieakkoord en grondstoffenakkoord" title="Nationaal Grondstoffenakkoord, leer van het Energieakkoord!">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/19985/nationaal-grondstoffenakkoord-leer-van-het-energieakkoord">
                                <h4>Nationaal Grondstoffenakkoord, leer van het Energieakkoord!</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/19977/almere-wil-met-bedrijven-reststromen-duurzaam-inzetten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23327/300/6691677883-cf59564fa5-o.jpg"
                 alt="Almere duurzaam reststromen" title="Almere wil met bedrijven reststromen duurzaam inzetten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/19977/almere-wil-met-bedrijven-reststromen-duurzaam-inzetten">
                                <h4>Almere wil met bedrijven reststromen duurzaam inzetten</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/19973/tencate-grass-en-de-middenstip-waar-alle-innovaties-samenkomen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23319/300/tencate1.jpg"
                 alt="field in a box spanje ten cate" title="TenCate Grass en de middenstip waar alle innovaties samenkomen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/19973/tencate-grass-en-de-middenstip-waar-alle-innovaties-samenkomen">
                                <h4>TenCate Grass en de middenstip waar alle innovaties samenkomen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/suez"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/18379/hoe-suez-zijn-co2-voetafdruk-steeds-verder-verkleint">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21345/300/4275651730-866b64b490-o.jpg"
                 alt="ladder" title="Hoe Suez zijn CO2-voetafdruk steeds verder verkleint">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/18379/hoe-suez-zijn-co2-voetafdruk-steeds-verder-verkleint">
                                <h4>Hoe Suez zijn CO2-voetafdruk steeds verder verkleint</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20019/ah-bezorgt-binnenkort-met-12-elektrische-bakfietsen-in-amsterdam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23383/300/ah-elektrische-bakwagen.jpg"
                 alt="albert heijn elektrische fiets" title="AH bezorgt binnenkort met 12 elektrische bakfietsen in Amsterdam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20019/ah-bezorgt-binnenkort-met-12-elektrische-bakfietsen-in-amsterdam">
                                <h4>AH bezorgt binnenkort met 12 elektrische bakfietsen in Amsterdam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20009/fiets-webshop-gaat-40-procent-per-fiets-duurzaam-bezorgen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23371/300/lzqqch0tdvk-markus-spiske.jpg"
                 alt="duurzame fietsbezorging" title="Fiets-webshop gaat 40 procent per fiets bezorgen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20009/fiets-webshop-gaat-40-procent-per-fiets-duurzaam-bezorgen">
                                <h4>Fiets-webshop gaat 40 procent per fiets bezorgen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/19961/app-maakt-transportketen-van-duurzame-producten-transparant">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23297/300/15463109778-3a411a47aa-h.jpg"
                 alt="duurzaam transport" title="App maakt transportketen van duurzame producten transparant">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/19961/app-maakt-transportketen-van-duurzame-producten-transparant">
                                <h4>App maakt transportketen van duurzame producten transparant</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/abb"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/15436/300/vdl-citea-slfa-electric-artist-impression.jpg"
                 alt="VDL" title="ABB in consortium voor open laadprotocol elektrische bussen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                <h4>ABB in consortium voor open laadprotocol elektrische bussen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/19979/hoe-akzonobel-inzet-op-de-groeimarkt-voor-windparken">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23329/300/7015444243-0e8fa224fa-o.jpg"
                 alt="windturbine" title="Hoe AkzoNobel inzet op de groeimarkt voor windparken">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/19979/hoe-akzonobel-inzet-op-de-groeimarkt-voor-windparken">
                                <h4>Hoe AkzoNobel inzet op de groeimarkt voor windparken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/19989/nieuwe-leiding-voor-shell-co2-bespaart-glastuinbouw-aardgas">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23341/300/dsc-2504.jpg"
                 alt="duurzame co2 ocap" title="Nieuwe leiding voor Shell-CO2 bespaart glastuinbouw aardgas">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/19989/nieuwe-leiding-voor-shell-co2-bespaart-glastuinbouw-aardgas">
                                <h4>Nieuwe leiding voor Shell-CO2 bespaart glastuinbouw aardgas</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/19973/tencate-grass-en-de-middenstip-waar-alle-innovaties-samenkomen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23319/300/tencate1.jpg"
                 alt="field in a box spanje ten cate" title="TenCate Grass en de middenstip waar alle innovaties samenkomen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/19973/tencate-grass-en-de-middenstip-waar-alle-innovaties-samenkomen">
                                <h4>TenCate Grass en de middenstip waar alle innovaties samenkomen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/nen"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/18649/podcast-nen-samenwerken-aan-de-energietransitie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21665/300/photo-1443866451220-8377d57c426a.jpg"
                 alt="windmolens windenergie" title="Podcast NEN: samenwerken aan de energietransitie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/18649/podcast-nen-samenwerken-aan-de-energietransitie">
                                <h4>Podcast NEN: samenwerken aan de energietransitie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20031/exploitatie-van-laadpalen-heeft-nu-een-business-case">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23401/300/9775645535-157bdbbe23-o.jpg"
                 alt="laadpalen" title="Exploitatie van laadpalen heeft nu een business case">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20031/exploitatie-van-laadpalen-heeft-nu-een-business-case">
                                <h4>Exploitatie van laadpalen heeft nu een business case</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20013/seat-vermindert-energie-en-watergebruik-met-ruim-20-procent">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23375/300/1920-lean001.jpg"
                 alt="seat duurzaam" title="Seat vermindert energie- en watergebruik met ruim 20 procent">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20013/seat-vermindert-energie-en-watergebruik-met-ruim-20-procent">
                                <h4>Seat vermindert energie- en watergebruik met ruim 20 procent</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/19955/e-bikes-opladen-aan-zonnefietspad-met-zeezoutbatterij">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23285/300/elementbijstrukton.jpg"
                 alt="solaroad" title="E-bikes opladen aan zonnefietspad met zeezoutbatterij">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/19955/e-bikes-opladen-aan-zonnefietspad-met-zeezoutbatterij">
                                <h4>E-bikes opladen aan zonnefietspad met zeezoutbatterij</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/18821/volvo-toont-zelfrijdende-technologieen-op-dutch-design-week">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21889/300/volvo-ddw.jpg"
                 alt="" title="Volvo toont zelfrijdende technologieën op Dutch Design Week">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/18821/volvo-toont-zelfrijdende-technologieen-op-dutch-design-week">
                                <h4>Volvo toont zelfrijdende technologie&euml;n op Dutch Design Week</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/19965/hoe-een-nederlands-trapveldje-het-leven-van-indiase-vrouwen-vergemakkelijkt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23307/300/field-in-a-box-india.jpg"
                 alt="Field in a box India" title="Nederlands trapveldje vergemakkelijkt levens Indiase vrouwen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/19965/hoe-een-nederlands-trapveldje-het-leven-van-indiase-vrouwen-vergemakkelijkt">
                                <h4>Nederlands trapveldje vergemakkelijkt levens Indiase vrouwen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/19953/zaans-medisch-centrum-scoort-met-duurzame-nieuwbouw">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23283/300/duurzaam-ziekenhuis-zmc-zorg.jpg"
                 alt="duurzaam ziekenhuis ZMC zorg" title="Zaans Medisch Centrum scoort met duurzame nieuwbouw">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/19953/zaans-medisch-centrum-scoort-met-duurzame-nieuwbouw">
                                <h4>Zaans Medisch Centrum scoort met duurzame nieuwbouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/19949/vaccin-moet-antibioticaresistente-salmonella-uit-het-veld-slaan">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23279/300/antibioticaresistentie-salmonella.jpg"
                 alt="antibioticaresistentie salmonella" title="Vaccin moet antibioticaresistente salmonella uit het veld slaan">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/19949/vaccin-moet-antibioticaresistente-salmonella-uit-het-veld-slaan">
                                <h4>Vaccin moet antibioticaresistente salmonella uit het veld slaan</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/19941/slimme-pleister-verbetert-levens-van-diabetespatienten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23271/300/slimme-pleister-diabeteszorg.jpg"
                 alt="Slimme pleister diabeteszorg" title="Slimme pleister verbetert levens van diabetespatiënten ">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/19941/slimme-pleister-verbetert-levens-van-diabetespatienten">
                                <h4>Slimme pleister verbetert levens van diabetespati&euml;nten </h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20019/ah-bezorgt-binnenkort-met-12-elektrische-bakfietsen-in-amsterdam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23383/300/ah-elektrische-bakwagen.jpg"
                 alt="albert heijn elektrische fiets" title="AH bezorgt binnenkort met 12 elektrische bakfietsen in Amsterdam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20019/ah-bezorgt-binnenkort-met-12-elektrische-bakfietsen-in-amsterdam">
                                <h4>AH bezorgt binnenkort met 12 elektrische bakfietsen in Amsterdam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20009/fiets-webshop-gaat-40-procent-per-fiets-duurzaam-bezorgen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23371/300/lzqqch0tdvk-markus-spiske.jpg"
                 alt="duurzame fietsbezorging" title="Fiets-webshop gaat 40 procent per fiets bezorgen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20009/fiets-webshop-gaat-40-procent-per-fiets-duurzaam-bezorgen">
                                <h4>Fiets-webshop gaat 40 procent per fiets bezorgen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/19975/the-body-shop-verduurzaamt-producten-met-nieuw-lab">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23325/300/13243580254-88b0247a85-k.jpg"
                 alt="duurzaam the body shop" title="The Body Shop verduurzaamt producten met nieuw ‘lab’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/19975/the-body-shop-verduurzaamt-producten-met-nieuw-lab">
                                <h4>The Body Shop verduurzaamt producten met nieuw &lsquo;lab&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/19001/300/distributiecentrum-lidl.jpg"
                 alt="Duurzaam distributiecentrum" title="Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                <h4>Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
          <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/adverteren">Adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('http://www.duurzaambedrijfsleven.nl/pageimage/11/640/288') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid wordt business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/social" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/partners" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
          <!-- End Menu hover dropdown -->

            <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="http://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>

        </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    <div class="h2 category-title category-article">Vastgoed & Infra</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="http://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


            
            
            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        ‘Marktaandeel duurzaam cement maakt groeispurt mee’
                </h1>

                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;title=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;summary=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;name=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;description=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F23387"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                
                <div class="js-social-toggle"></div>
                                    <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23387/1280/duurzaam-cement.jpg"
                 alt="duurzaam cement" title="‘Marktaandeel duurzaam cement maakt groeispurt mee’">
                

                <div class="panel-body">

                    <div class="col-md-14 col-md-offset-2 no-padding">

                        <p class="date-auteur">
                            23-12-2016 07:15
                            | Door: Fitria Jelyta
                                                                                </p>

                        <div class="article-content">
                            
<p><strong>In 2024 is het marktaandeel van duurzaam cement, bestaande uit onder andere staalresten en reststromen van kolencentrales, naar verwachting $ 38,1 mrd.</strong></p>

<p>Dat <a href="http://www.prnewswire.co.uk/news-releases/green-cement-market-estimated-to-reach-us-381-bn-by-2024-green-building-for-sustainability-ensures-positive-outlook-says-transparency-market-research-607735156.html" target="_blank" title="blijkt">blijkt</a> uit onderzoek van het Amerikaanse onderzoeksbureau Transparency Market Research. In 2015 lag het marktaandeel van groen cement op $ 14,8 mrd. Het duurzame cement wordt gemaakt van industriële reststromen, zoals vliegas afkomstig uit kolencentrales, en staalslak, een reststroom uit staalfabrieken. Ook cement uit geopolymeren is een duurzaam alternatief voor traditioneel cement.</p>

<h2>Duurzame cementindustrie</h2>

<p>Uit het onderzoek blijkt dat het gebruik van duurzame cementsoorten leidt tot een CO2-besparing van 40 tot 50 procent ten opzichte van het gebruik van traditioneel cement.</p>

<p>Op dit moment wordt duurzaam cement van staalslak het meest toegepast in de vastgoed- en infrastructuursector. Door onder andere bevolkingsgroei en verstedelijking, wat leidt tot een grote vraag naar woonruimtes in de steden, verwachten de onderzoekers van Transparency Market Research dat het gebruik van duurzaam cement in de vastgoedsector zal stijgen.</p>

<h2>Nieuwe technologie</h2>

<p>Daarnaast zou de ontwikkeling van nieuwe technologieën en productverbeteringen het duurzame alternatief van cement laten opschalen. Zo kondigde een wetenschappers aan de Technische Universiteit Eindhoven (TU/e) eerder deze maand aan een <a href="http://www.duurzaambedrijfsleven.nl/infra/19521/duurzaam-cement-van-staalresten-moet-co2-besparen" target="_blank" title="onderzoek">onderzoek</a> te starten om staalslak in te zetten bij het maken van cement.</p>

<p>Volgens de onderzoeker is traditioneel cement verantwoordelijk voor 5 procent van de wereldwijde CO2-uitstoot.</p>

<h2>Marktaandeel</h2>

<p>In 2015 blijken Europese landen de grootste afnemers te zijn van groen cement, gevolgd door Azië. Ook is Noord-Amerika een grote afnemer van duurzaam cement, maar doordat de vraag naar het product niet zal stijgen, verwacht het onderzoeksbureau dat het marktaandeel van groen cement in dit gebied stabiel blijft. </p>


                            
                        </div>
                        
                                                       
                                <div class="ofie-banner row"
           style="margin-right: 0;"><p><strong>Word nu Free Member en&nbsp;ontvang GRATIS 2x per week een nieuwsbrief met de belangrijkste duurzame ontwikkelingen. En download ook nog eens&nbsp;GRATIS al&nbsp;onze infographics.&nbsp;</strong></p>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Ofie - Free_december2016"></div></form></div>
                        
                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;title=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;summary=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;name=%E2%80%98Marktaandeel+duurzaam+cement+maakt+groeispurt+mee%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee&amp;description=In+2024+is+het+marktaandeel+van+duurzaam+cement%2C+bestaande+uit+onder+andere+staalresten+en+reststromen+van+kolencentrales%2C+%24+38%2C1+mrd.+Lees+hier+meer&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F23387"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20021%2Fmarktaandeel-duurzaam-cement-maakt-groeispurt-mee"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>

                        <div class="tags">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/hergebruik" class="btn btn-xs">Hergebruik</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/co2-reductie" class="btn btn-xs">CO2-reductie</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/infrastructuur-milieu" class="btn btn-xs">Infrastructuur & Milieu</a>
                                                    </div>

                                                    <div class="source"><p>Bron: Transparency Market Research | Foto: <a href="https://pixabay.com/p-1538903/?no_redirect" target="_blank">Public Domain</a> (Cropped by DuurzaamBedrijfsleven)</p>
</div>
                        
                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="http://www.duurzaambedrijfsleven.nl/user/foto/117" class="avatar" />
                                                            </div>
                            <div class="author-bio">
                                <p class="author-name">Door: Fitria Jelyta</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Zorg &amp; Welzijn, Bouw &amp; Infrastructuur en Vastgoed &amp; Architectuur. Altijd op zoek naar  innovaties die processen optimaliseren.</p>
                            </div>
                        </div>

                        <br />

                    </div>

                </div>
                <!-- /panel-body -->

                <hr />

                <nav>
                    <ul class="pager">
                                                    <li class="previous">
                                <a href="http://www.duurzaambedrijfsleven.nl/infra/20011/eib-150-mln-voor-energiezuinige-woningen-in-eindhoven"
                                   class="js-article-navigation">
                                    <span aria-hidden="true"></span>EIB: &lsquo;&euro; 150 mln voor energiezuinige woningen in Eindhoven&rsquo;
                                </a>
                            </li>
                                                                            <li class="next">
                                <a href="http://www.duurzaambedrijfsleven.nl/infra/19965/hoe-een-nederlands-trapveldje-het-leven-van-indiase-vrouwen-vergemakkelijkt"
                                   class="js-article-navigation">
                                    Nederlands trapveldje vergemakkelijkt levens Indiase vrouwen<span aria-hidden="true"></span>
                                </a>
                            </li>
                                            </ul>
                </nav>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="http://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-8 col-md-4 column column-3">

                        
                            <div class="panel partners">
    <!-- priority partners -->
            <!-- premium partners -->
              <div class="premium-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Premium Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-12 col-md-offset-2">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/interface">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/15/240/interface.jpg"
               alt="interface logo" title="Interface">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/31/240/naamloos.png"
               alt="JCDecaux" title="JCDecaux">
                  </a>
                                          </div>
          </div>
        </div>
      
      <!-- loyalty partners -->
              <div class="loyalty-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Loyalty Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-8 col-md-offset-4">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/desko">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/127/240/desko-logotekengebied-1.jpg"
               alt="Desko" title="Desko">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/81/240/pdr-logo-nieuw-def.jpg"
               alt="" title="Paul de Ruiter architects">
                  </a>
                                          </div>
          </div>
        </div>
            
      <!-- kennis partners -->
      
      <div class="panel-footer partners-footer">
        Onze <strong>Partners</strong> zijn <strong>aanjagers</strong> van <strong>duurzaam
          ondernemen</strong>
      </div>

  </div>
            
            <div class="panel panel-category">
      <div class="panel-body">
          <p><strong>Nieuws over bouw en infrastructuur</strong></p>

<p>Op deze sectorpagina vindt u de belangrijkste duurzame ontwikkelingen en het laatste nieuws op het gebied van bouw en infrastructuur.&nbsp;In deze sector brengen we nieuws over onder andere duurzame ontwikkelingen in bouwmaterialen als beton en asfalt, het hergebruik van bouwonderdelen in infrastructurele projecten, maatregelen op het gebied van duurzame waterinfrastructuur en innovaties die de CO2-reductie van de bouwsector mogelijk maken.&nbsp;</p>

      </div>
  </div>
   
            <div class="panel panel-default most-read-last-week">
                <div class="panel-heading">
                    Meest gelezen
                </div>

                <div class="panel-body">
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">1</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/zorg/19941/slimme-pleister-verbetert-levens-van-diabetespatienten">Slimme pleister verbetert levens van diabetespatiënten </a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">2</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/finance/19899/trump-wil-banengroei-stimuleren-met-tesla-en-uber">Trump wil banengroei stimuleren met Tesla en Uber</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">3</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/energie/19885/offshore-windparken-als-duurzame-waterstoffabriek">Offshore windparken als duurzame waterstoffabriek</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">4</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/infra/19935/noord-holland-strooit-met-duurzaam-grassap-tegen-gladheid">Noord-Holland strooit met duurzaam ‘grassap’ tegen gladheid</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">5</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/infra/19955/e-bikes-opladen-aan-zonnefietspad-met-zeezoutbatterij">E-bikes opladen aan zonnefietspad met zeezoutbatterij</a></p>
                            </div>
                        </div>
                                    </div>

            </div>

            
                        <div class="panel rvo">
            <div class="panel-heading rvo-heading">
                Het <strong>Subsidie ABC</strong> voor ondernemers
            </div>
            <div class="panel-body">
                <a href="http://www.duurzaambedrijfsleven.nl/partner/rvonl">
                    <img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/rvo_logo.png" alt="rvo-logo"/>
                </a>
            </div>

            <div class="rvo-body-heading">
                Sector <strong>Vastgoed & Infra</strong>
            </div>

            <div class="panel-body">
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">A</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">B</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("MIA en Vamil", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/mia-en-vamil" target="_blank">MIA en Vamil</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">C</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Regeling groenprojecten", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/regeling-groenprojecten" target="_blank">Regeling groenprojecten</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">D</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">E</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Stimulering Duurzame Energieproductie (SDE)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/stimulering-duurzame-energieproductie-sde" target="_blank">Stimulering Duurzame Energieproductie (SDE)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">F</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("WBSO en RDA", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/wbso-en-rda" target="_blank">WBSO en RDA</a>
                            </p>
                        </div>
                    </div>
                            </div>
            <div class="panel-footer rvo-footer">
                Deze regelingen worden u aangeboden door onze partner RVO.nl
            </div>
        </div>
    

            
                        <div class="panel panel-default most-read">
                <div class="panel-heading">
                    Gerelateerde berichten
                </div>

                <div class="panel-body">
                                                                                                <h3>Free Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19929/8-mln-voor-duurzame-woningen-in-drenthe-en-friesland">€ 8 mln voor duurzame woningen in Drenthe en Friesland</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19813/fietssnelwegen-moeten-londenaren-vaker-laten-fietsen">Fietssnelwegen moeten Londenaren vaker laten fietsen</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19711/ook-britten-aan-de-haal-met-duurzaam-tiny-house">Ook Britten aan de haal met duurzaam Tiny House</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19981/cfp-meer-dan-15000-gebouwen-verduurzaamd-in-2016">CFP: ‘Meer dan 15.000 gebouwen verduurzaamd in 2016’</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19911/cirkelstad-drechtsteden-werkt-aan-circulaire-bouw">Cirkelstad Drechtsteden werkt aan circulaire bouw</a></p>
                                                                                                                        <h3>Insiders lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19763/driebergen-zeist-krijgt-energieneutrale-parkeergarage">Driebergen-Zeist krijgt energieneutrale parkeergarage</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19955/e-bikes-opladen-aan-zonnefietspad-met-zeezoutbatterij">E-bikes opladen aan zonnefietspad met zeezoutbatterij</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19903/prorail-plaatst-duurzame-houten-bankjes-op-200-stations">Prorail plaatst duurzame houten bankjes op 200 stations</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19827/stapelbare-voetbalvelden-maken-londen-levendig">Stapelbare voetbalvelden maken Londen levendig</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19935/noord-holland-strooit-met-duurzaam-grassap-tegen-gladheid">Noord-Holland strooit met duurzaam ‘grassap’ tegen gladheid</a></p>
                                                                                                                        <h3>Premium Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19923/video-groene-woontoren-draagt-bij-aan-slim-elektriciteitsnet">VIDEO: Groene woontoren draagt bij aan slim elektriciteitsnet</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19843/bouw-duurzaam-stadion-olympische-spelen-tokio-van-start">Bouw duurzaam stadion Olympische Spelen Tokio van start</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20011/eib-150-mln-voor-energiezuinige-woningen-in-eindhoven">EIB: ‘€ 150 mln voor energiezuinige woningen in Eindhoven’</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19771/flinterdun-zonneraam-binnen-1-jaar-terugverdiend">‘Flinterdun zonneraam binnen 1 jaar terugverdiend’</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/19871/start-up-wekt-stroom-op-met-stoep-van-duurzaam-plastic">Start-up wekt stroom op met stoep van duurzaam plastic</a></p>
                                                            </div>

            </div>

            
            
            
            <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/23289/640/v2-desko-mockup.png');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
        <h3>Desko lanceert een unieke tool voor circulair meubilair</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/20465/640/jcd2015-303066.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones">
        <h3>JCDecaux opgenomen in de duurzame Dow Jones</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/18151/640/frisse-school.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss">
        <h3>RVO.nl: &lsquo;Energiezuinigste school staat in Oss&rsquo;</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/17845/640/interface-mission-1.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering">
        <h3>Interface gaat de strijd aan tegen klimaatverandering</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/15387/hoe-jcdecaux-met-abris-bijdraagt-aan-een-soepel-lopend-sail" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/17579/640/beacon-jcdecaux.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/15387/hoe-jcdecaux-met-abris-bijdraagt-aan-een-soepel-lopend-sail">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/15387/hoe-jcdecaux-met-abris-bijdraagt-aan-een-soepel-lopend-sail">
        <h3>Hoe JCDecaux met abri&#039;s bijdraagt aan een soepel lopend Sail</h3>
      </a>
    </div>
  </div>
  
            

        </div>
        <!-- /row -->

        <!-- End Artikel layout -->
    </div>




      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="http://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid wordt business
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
              
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/adverteren">
                    Adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="http://www.duurzaambedrijfsleven.nl/register/business">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">Linkedin</a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">Twitter</a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">Facebook</a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">Google+</a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">YouTube</a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">RSS</a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">SoundCloud</a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="http://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2015 DuurzaamBedrijfsleven is een zelfstandig en onafhankelijk onderdeel van Club van 30 BV. | <a href="http://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

    
  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="http://www.duurzaambedrijfsleven.nl/register/premium" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="http://www.duurzaambedrijfsleven.nl/register/insider" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="http://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/package.js" defer></script>


<link href="http://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'http://www.duurzaambedrijfsleven.nl';
</script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1482479713" defer></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1482479713" defer></script>

<!-- Google Analytics -->

                                                                
                                                        <script type="text/javascript">var partnerNames = ["Desko","Interface","JCDecaux","Paul de Ruiter architects"];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    

                                <script type="text/javascript">var sector = "Vastgoed & Infra";</script>
                                                                                                                                                                                                            <script type="text/javascript">var rvoLinks = ["Energie Investeringsaftrek (EIA)","MIA en Vamil","Regeling groenprojecten","Energie Investeringsaftrek (EIA)","Stimulering Duurzame Energieproductie (SDE)","WBSO en RDA"];</script>

            
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="http://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
              <script type="text/javascript" defer>
            function trackRVOClick(title, sector) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, title, 'Click', {'nonInteraction': 1});
            }
        </script>
        <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "ccYehZpR29Uvfrph"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("floater - magazine future finance - v1", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("floater - magazine future finance - v1", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("floater - magazine future finance - v1", "Click");
          });
        });
      </script>
</body>
</html>