<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="Uit onderzoek van ECN blijkt dat kantoorgebouwen meer energie kunnen besparen door het goed inregelen van klimaatinstallaties. Lees hier meer.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="&lsquo;Labels maken energieverbruik kantoren betrouwbaar&rsquo;">
  <meta property="og:description" content="Uit onderzoek van ECN blijkt dat kantoorgebouwen meer energie kunnen besparen door het goed inregelen van klimaatinstallaties. Lees hier meer.">
  <meta property="og:image" content="http://www.duurzaambedrijfsleven.nl/articleimage/24033/1000">
  <meta property="og:url" content="http://www.duurzaambedrijfsleven.nl/infra/20587/labels-maken-energieverbruik-kantoren-betrouwbaar">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="http://www.duurzaambedrijfsleven.nl/favicon.ico" />

  <title>    ‘Labels maken energieverbruik kantoren betrouwbaar’
</title>

  <!-- Bootstrap Core CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">

  <!-- Custom CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/main.css?ts=1484642682" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="http://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-7 col-md-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-7 col-md-4">
                          <div class="partners-carrousel">
                              <span class="partners-carrousel-title">Onze partners:</span>

                              <div class="js-carousel hidden">
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/partner-rabobank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/abb" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/23/240/abb.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/nen" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/101/240/nen-witruimte.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                </div>
                          </div>
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">

            <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-7 col-sm-offset-3 col-md-8 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Radio</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs hidden-sm">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="http://www.duurzaambedrijfsleven.nl/login" class="menu-tab ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="http://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="tLeXD9j8SEILhnJINyo8vUmMipbT7dqVdRh3i0xj">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="http://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;title=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;summary=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;name=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;description=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24033"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/20547/gerecyclede-eierschalen-leiden-tot-duurzamere-dataopslag">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23987/300/bird-2106-1920.jpg"
                 alt="" title="Gerecyclede eierschalen leiden tot duurzamere dataopslag">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/20547/gerecyclede-eierschalen-leiden-tot-duurzamere-dataopslag">
                                <h4>Gerecyclede eierschalen leiden tot duurzamere dataopslag</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/20495/onderzoekers-ontwikkelen-duurzamere-displays">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23935/300/ipad-820272-1920.jpg"
                 alt="" title="Onderzoekers ontwikkelen duurzamere beeldschermen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/20495/onderzoekers-ontwikkelen-duurzamere-displays">
                                <h4>Onderzoekers ontwikkelen duurzamere beeldschermen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/20403/eu-project-faciliteert-internet-of-things-voor-duurzame-agrifood-sector">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23839/300/shutterstock-456567796.jpg"
                 alt="internet of things duurzame landbouw" title="EU-project faciliteert Internet of Things voor duurzame agrifood-sector">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/20403/eu-project-faciliteert-internet-of-things-voor-duurzame-agrifood-sector">
                                <h4>EU-project faciliteert Internet of Things voor duurzame agrifood-sector</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20575/eerste-energieneutrale-woontoren-bereikt-hoogste-punt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24019/300/energieneutrale-woontoren-amsterdam.jpg"
                 alt="energieneutrale woontoren Amsterdam" title="Eerste energieneutrale woontoren bereikt hoogste punt">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20575/eerste-energieneutrale-woontoren-bereikt-hoogste-punt">
                                <h4>Eerste energieneutrale woontoren bereikt hoogste punt</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20569/aedes-meer-woningcorporaties-investeren-in-duurzaamheid">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24013/300/rkzyple-wny-aidan-meyer.jpg"
                 alt="duurzame woning duurzaam woningvoorraad" title="Aedes: ‘Meer woningcorporaties investeren in duurzaamheid’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20569/aedes-meer-woningcorporaties-investeren-in-duurzaamheid">
                                <h4>Aedes: &lsquo;Meer woningcorporaties investeren in duurzaamheid&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20563/architect-transformeert-brussel-tot-groene-stad">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24003/300/groene-stad-brussel.jpg"
                 alt="groene stad Brussel" title="Architect transformeert Brussel tot groene stad">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20563/architect-transformeert-brussel-tot-groene-stad">
                                <h4>Architect transformeert Brussel tot groene stad</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/rockwool"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23827/300/rockwool-duurzaam-isolatie.png"
                 alt="Rockwool duurzaam isolatie" title="Rockwool stelt eindgebruiker centraal in circulaire economie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
                                <h4>Rockwool stelt eindgebruiker centraal in circulaire economie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24031/300/2757456232-0b0855f621-o.jpg"
                 alt="pangasius duurzaam" title="Carrefour België zet verkoop ‘niet duurzame’ pangasius stop">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                <h4>Carrefour Belgi&euml; zet verkoop &lsquo;niet duurzame&rsquo; pangasius stop</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/20565/24-bedrijven-versnellen-duurzame-voedselproductie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24009/300/shutterstock-554651629.jpg"
                 alt="duurzame voedselproductie" title="24 bedrijven versnellen duurzame voedselproductie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/20565/24-bedrijven-versnellen-duurzame-voedselproductie">
                                <h4>24 bedrijven versnellen duurzame voedselproductie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20553/cbs-biologische-pluim-en-melkveesectoren-tonen-groei">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23993/300/shutterstock-410942572.jpg"
                 alt="biologische landbouw" title="CBS: ‘Biologische pluim- en melkveesectoren tonen groei’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20553/cbs-biologische-pluim-en-melkveesectoren-tonen-groei">
                                <h4>CBS: &lsquo;Biologische pluim- en melkveesectoren tonen groei&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/17929/300/frisian-flag-blikje.jpg"
                 alt="FrieslandCampina" title="FrieslandCampina wil eiwitrijke producten efficiënter ontwikkelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                <h4>FrieslandCampina wil eiwitrijke producten effici&euml;nter ontwikkelen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20579/biobased-materialen-breken-af-na-boomaanplant">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24025/300/8370413882-3ce1f2422f-k.jpg"
                 alt="biobased bomen" title="Biobased materialen breken af na boomaanplant">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20579/biobased-materialen-breken-af-na-boomaanplant">
                                <h4>Biobased materialen breken af na boomaanplant</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24031/300/2757456232-0b0855f621-o.jpg"
                 alt="pangasius duurzaam" title="Carrefour België zet verkoop ‘niet duurzame’ pangasius stop">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                <h4>Carrefour Belgi&euml; zet verkoop &lsquo;niet duurzame&rsquo; pangasius stop</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20553/cbs-biologische-pluim-en-melkveesectoren-tonen-groei">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23993/300/shutterstock-410942572.jpg"
                 alt="biologische landbouw" title="CBS: ‘Biologische pluim- en melkveesectoren tonen groei’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20553/cbs-biologische-pluim-en-melkveesectoren-tonen-groei">
                                <h4>CBS: &lsquo;Biologische pluim- en melkveesectoren tonen groei&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/20549/sojaketen-maakt-zich-hard-voor-duurzame-productie-in-brazilie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23989/300/shutterstock-376133932.jpg"
                 alt="duurzame soja brazilie" title="Sojaketen maakt zich hard voor duurzame productie in Brazilië">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/20549/sojaketen-maakt-zich-hard-voor-duurzame-productie-in-brazilie">
                                <h4>Sojaketen maakt zich hard voor duurzame productie in Brazili&euml;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20555/nederlanders-voltooien-grootste-windpark-in-afrika">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23995/300/4308530877-fb04e0debc-o.jpg"
                 alt="Turkana, Kenya" title="Nederlanders voltooien grootste windpark in Afrika">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20555/nederlanders-voltooien-grootste-windpark-in-afrika">
                                <h4>Nederlanders voltooien grootste windpark in Afrika</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20537/vraag-naar-windenergie-in-nederland-explosief-gestegen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23977/300/pinwheel-50512-1280.jpg"
                 alt="" title="Vraag naar windenergie in Nederland explosief gestegen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20537/vraag-naar-windenergie-in-nederland-explosief-gestegen">
                                <h4>Vraag naar windenergie in Nederland explosief gestegen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20523/grootste-zonnepark-van-nederland-levert-eerste-stroom">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23963/300/16674867575-8fa5dd7c1b-o.jpg"
                 alt="zonnepark" title="Grootste zonnepark van Nederland levert eerste stroom">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20523/grootste-zonnepark-van-nederland-levert-eerste-stroom">
                                <h4>Grootste zonnepark van Nederland levert eerste stroom</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/18511/kansen-en-risicos-van-fossiel-arm-beleggen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21515/300/6389925733-bfb3431023-o.jpg"
                 alt="WTC Amsterdam" title="Kansen en risico’s van fossiel-arm beleggen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/18511/kansen-en-risicos-van-fossiel-arm-beleggen">
                                <h4>Kansen en risico&rsquo;s van fossiel-arm beleggen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20569/aedes-meer-woningcorporaties-investeren-in-duurzaamheid">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24013/300/rkzyple-wny-aidan-meyer.jpg"
                 alt="duurzame woning duurzaam woningvoorraad" title="Aedes: ‘Meer woningcorporaties investeren in duurzaamheid’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20569/aedes-meer-woningcorporaties-investeren-in-duurzaamheid">
                                <h4>Aedes: &lsquo;Meer woningcorporaties investeren in duurzaamheid&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20545/pensioenfonds-koopt-115-energiezuinige-woningen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23985/300/fx67czynca8-jason-briscoe.jpg"
                 alt="duurzaam vastgoed energiezuinig wonen duurzaam pensioenfonds" title="Pensioenfonds koopt 115 energiezuinige woningen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20545/pensioenfonds-koopt-115-energiezuinige-woningen">
                                <h4>Pensioenfonds koopt 115 energiezuinige woningen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20521/pimco-lanceert-platform-voor-duurzame-beleggingen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23961/300/60951878-c51a4665a8-o.jpg"
                 alt="duurzaam beleggen ES" title="Pimco lanceert platform voor duurzame beleggingen ">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20521/pimco-lanceert-platform-voor-duurzame-beleggingen">
                                <h4>Pimco lanceert platform voor duurzame beleggingen </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/19351/asn-bank-wil-bijdrage-aan-biodiversiteit-vergroten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/22565/300/photo-1459128806329-1b61d19a0f93.jpg"
                 alt="biodiversiteit ASN Bank" title="ASN Bank wil bijdrage aan biodiversiteit vergroten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/19351/asn-bank-wil-bijdrage-aan-biodiversiteit-vergroten">
                                <h4>ASN Bank wil bijdrage aan biodiversiteit vergroten</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20571/auping-wil-circulair-slapen-as-a-service-groot-maken">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24015/300/ymohw3f1hdk-nik-lanus.jpg"
                 alt="" title="Auping wil circulair ‘slapen-as-a-service’ groot maken">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20571/auping-wil-circulair-slapen-as-a-service-groot-maken">
                                <h4>Auping wil circulair &lsquo;slapen-as-a-service&rsquo; groot maken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20517/head-shoulders-fles-binnenkort-met-25-procent-gerecycled-strandplastic">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23955/300/16162915062-ed41e4db1b-k.jpg"
                 alt="head & shoulders duurzame fles" title="Head & Shoulders-fles binnenkort met 25 procent gerecycled strandplastic">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20517/head-shoulders-fles-binnenkort-met-25-procent-gerecycled-strandplastic">
                                <h4>Head &amp; Shoulders-fles binnenkort met 25 procent gerecycled strandplastic</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20491/tauw-contrastmiddelen-niet-in-riool-is-beter-voor-milieu">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23927/300/contrastmiddelen-rontgen-milieu-riool.jpg"
                 alt="contrastmiddelen rontgen milieu riool" title="Tauw: ‘Contrastmiddelen niet in riool is beter voor milieu’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20491/tauw-contrastmiddelen-niet-in-riool-is-beter-voor-milieu">
                                <h4>Tauw: &lsquo;Contrastmiddelen niet in riool is beter voor milieu&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/suez"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/18379/hoe-suez-zijn-co2-voetafdruk-steeds-verder-verkleint">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21345/300/4275651730-866b64b490-o.jpg"
                 alt="ladder" title="Hoe Suez zijn CO2-voetafdruk steeds verder verkleint">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/18379/hoe-suez-zijn-co2-voetafdruk-steeds-verder-verkleint">
                                <h4>Hoe Suez zijn CO2-voetafdruk steeds verder verkleint</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/20583/tata-maakt-vrachtwagens-overbodig-met-nieuwe-haven">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24029/300/shutterstock-507734710.jpg"
                 alt="tata steel" title="Tata maakt vrachtwagens overbodig met nieuwe haven">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/20583/tata-maakt-vrachtwagens-overbodig-met-nieuwe-haven">
                                <h4>Tata maakt vrachtwagens overbodig met nieuwe haven</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/20573/dubai-10-procent-van-alle-voertuigen-elektrisch-in-2030">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24017/300/dubai-1110399-1920.jpg"
                 alt="" title="Dubai: 10 procent van alle voertuigen elektrisch in 2030">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/20573/dubai-10-procent-van-alle-voertuigen-elektrisch-in-2030">
                                <h4>Dubai: 10 procent van alle voertuigen elektrisch in 2030</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20551/bio-afbreekbare-drone-levert-medicijnen-duurzaam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23991/300/bio-afbreekbare-drone.jpg"
                 alt="bio-afbreekbare drone" title="Bio-afbreekbare drone levert medicijnen duurzaam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20551/bio-afbreekbare-drone-levert-medicijnen-duurzaam">
                                <h4>Bio-afbreekbare drone levert medicijnen duurzaam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/abb"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/15436/300/vdl-citea-slfa-electric-artist-impression.jpg"
                 alt="VDL" title="ABB in consortium voor open laadprotocol elektrische bussen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                <h4>ABB in consortium voor open laadprotocol elektrische bussen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/20583/tata-maakt-vrachtwagens-overbodig-met-nieuwe-haven">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24029/300/shutterstock-507734710.jpg"
                 alt="tata steel" title="Tata maakt vrachtwagens overbodig met nieuwe haven">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/20583/tata-maakt-vrachtwagens-overbodig-met-nieuwe-haven">
                                <h4>Tata maakt vrachtwagens overbodig met nieuwe haven</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20559/wetenschappers-zetten-3d-printer-in-voor-lichtere-autos">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23999/300/bridge-665928-1280-1.jpg"
                 alt="" title="Wetenschappers zetten 3D-printer in voor lichtgewicht auto’s">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20559/wetenschappers-zetten-3d-printer-in-voor-lichtere-autos">
                                <h4>Wetenschappers zetten 3D-printer in voor lichtgewicht auto&rsquo;s</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/20527/tno-onderzoekt-potentie-van-waterstof-in-industriele-processen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23967/300/bp.jpg"
                 alt="" title="TNO onderzoekt potentie van waterstof in industriële processen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/20527/tno-onderzoekt-potentie-van-waterstof-in-industriele-processen">
                                <h4>TNO onderzoekt potentie van waterstof in industri&euml;le processen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/nen"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/20479/traceerbaarheid-in-de-keten-vraagt-om-dezelfde-taal">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23913/300/23289542246-228e3c256c-o.jpg"
                 alt="Cacao" title="‘Traceerbaarheid in de keten vraagt om dezelfde taal’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/20479/traceerbaarheid-in-de-keten-vraagt-om-dezelfde-taal">
                                <h4>&lsquo;Traceerbaarheid in de keten vraagt om dezelfde taal&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20577/newmotion-elektrische-auto-leidt-tot-bewuster-rijgedrag">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24023/300/electric-car-558344-1920.jpg"
                 alt="" title="NewMotion: ‘Elektrische auto leidt tot bewuster rijgedrag’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20577/newmotion-elektrische-auto-leidt-tot-bewuster-rijgedrag">
                                <h4>NewMotion: &lsquo;Elektrische auto leidt tot bewuster rijgedrag&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20567/bmw-x7-ook-als-plug-in-hybride-op-de-markt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24011/300/bmw-1368279-1920.jpg"
                 alt="" title="‘BMW X7 ook als plug-in hybride op de markt’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20567/bmw-x7-ook-als-plug-in-hybride-op-de-markt">
                                <h4>&lsquo;BMW X7 ook als plug-in hybride op de markt&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/20573/dubai-10-procent-van-alle-voertuigen-elektrisch-in-2030">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24017/300/dubai-1110399-1920.jpg"
                 alt="" title="Dubai: 10 procent van alle voertuigen elektrisch in 2030">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/20573/dubai-10-procent-van-alle-voertuigen-elektrisch-in-2030">
                                <h4>Dubai: 10 procent van alle voertuigen elektrisch in 2030</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20385/volvo-gaat-nieuwe-autodeeldiensten-ontwikkelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23821/300/volvo.jpeg"
                 alt="" title="Volvo gaat nieuwe autodeeldiensten ontwikkelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20385/volvo-gaat-nieuwe-autodeeldiensten-ontwikkelen">
                                <h4>Volvo gaat nieuwe autodeeldiensten ontwikkelen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20581/robot-implantaat-omarmt-hartfalen-voorkomt-beroertes">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24027/300/hartimplantaat-duurzaam.jpg"
                 alt="hartimplantaat duurzaam" title="Robot-implantaat ‘omarmt’ hartfalen, voorkomt beroertes">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20581/robot-implantaat-omarmt-hartfalen-voorkomt-beroertes">
                                <h4>Robot-implantaat &lsquo;omarmt&rsquo; hartfalen, voorkomt beroertes</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20551/bio-afbreekbare-drone-levert-medicijnen-duurzaam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23991/300/bio-afbreekbare-drone.jpg"
                 alt="bio-afbreekbare drone" title="Bio-afbreekbare drone levert medicijnen duurzaam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20551/bio-afbreekbare-drone-levert-medicijnen-duurzaam">
                                <h4>Bio-afbreekbare drone levert medicijnen duurzaam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20543/video-slimme-naald-maakt-hersenoperaties-veiliger">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23983/300/operatienaald-hersentumor.jpg"
                 alt="operatienaald hersentumor" title="VIDEO: ‘Slimme naald’ maakt hersenoperaties veiliger">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20543/video-slimme-naald-maakt-hersenoperaties-veiliger">
                                <h4>VIDEO: &lsquo;Slimme naald&rsquo; maakt hersenoperaties veiliger</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20491/tauw-contrastmiddelen-niet-in-riool-is-beter-voor-milieu">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23927/300/contrastmiddelen-rontgen-milieu-riool.jpg"
                 alt="contrastmiddelen rontgen milieu riool" title="Tauw: ‘Contrastmiddelen niet in riool is beter voor milieu’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20491/tauw-contrastmiddelen-niet-in-riool-is-beter-voor-milieu">
                                <h4>Tauw: &lsquo;Contrastmiddelen niet in riool is beter voor milieu&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24031/300/2757456232-0b0855f621-o.jpg"
                 alt="pangasius duurzaam" title="Carrefour België zet verkoop ‘niet duurzame’ pangasius stop">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20585/carrefour-belgie-zet-verkoop-niet-duurzame-pangasius-stop">
                                <h4>Carrefour Belgi&euml; zet verkoop &lsquo;niet duurzame&rsquo; pangasius stop</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20571/auping-wil-circulair-slapen-as-a-service-groot-maken">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24015/300/ymohw3f1hdk-nik-lanus.jpg"
                 alt="" title="Auping wil circulair ‘slapen-as-a-service’ groot maken">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20571/auping-wil-circulair-slapen-as-a-service-groot-maken">
                                <h4>Auping wil circulair &lsquo;slapen-as-a-service&rsquo; groot maken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20513/on-hold-primeur-voor-boeketten-met-milieuvoetafdruk-berekening">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/23957/300/-wvw4477.jpg"
                 alt="frederique's choice duurzaam" title="Primeur voor boeketten met milieuvoetafdruk-berekening">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20513/on-hold-primeur-voor-boeketten-met-milieuvoetafdruk-berekening">
                                <h4>Primeur voor boeketten met milieuvoetafdruk-berekening</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/19001/300/distributiecentrum-lidl.jpg"
                 alt="Duurzaam distributiecentrum" title="Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                <h4>Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
          <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/adverteren">Adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('http://www.duurzaambedrijfsleven.nl/pageimage/11/640/288') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid wordt business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/social" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/partners" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
          <!-- End Menu hover dropdown -->

            <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="http://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>

        </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    <div class="h2 category-title category-article">Vastgoed & Infra</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="http://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


            
            
            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        ‘Labels maken energieverbruik kantoren betrouwbaar’
                </h1>

                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;title=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;summary=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;name=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;description=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24033"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                
                <div class="js-social-toggle"></div>
                                    <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24033/1280/a3kb429mgy-sandro-katalina.jpg"
                 alt="energielabel kantoorgebouw duurzaam" title="‘Labels maken energieverbruik kantoren betrouwbaar’">
                

                <div class="panel-body">

                    <div class="col-md-14 col-md-offset-2 no-padding">

                        <p class="date-auteur">
                            24-01-2017 10:25
                            |  Door: Fitria Jelyta                                                                                 </p>

                        <div class="article-content">
                            
<p><strong>Kantoorgebouwen met de energiezuinige label A verbruiken 50 procent minder gas dan de kantoren met een energielabel G. Tegelijkertijd verbruiken de kantoorpanden met een energielabel A meer stroom dan de kantoorgebouwen met energielabel G.</strong></p>

<p>Dat <a href="https://www.ecn.nl/nl/nieuws/item/onderzoek-laat-zien-energielabel-a-kantoren-verbruiken-50-procent-minder-gas/" target="_blank" title="blijkt">blijkt</a> uit onderzoek van het Energieonderzoek Centrum Nederland (ECN) in opdracht van de Rijksdienst voor Ondernemend Nederland (RVO.nl). Volgens het ECN is het verband tussen het daadwerkelijk gemeten energieverbruik van kantoren en het energielabel nog niet eerder op een grootschalige manier onderzocht. Zo heeft het ECN de energielabels van 1.000 kantoren gekoppeld aan het daadwerkelijke gas- en elektriciteitsverbruik.</p>

<p>Het is al langer bekend dat het werkelijke energieverbruik van kantoren afwijkt van het theoretische label, stelt ECN. Met dit onderzoek zegt het concern echter de verschillen in het werkelijke energieverbruik van kantoren met energielabels beter te verklaren. Een belangrijke oorzaak voor de verschillen in energieverbruik is de gedeeltelijke leegstand van oudere kantoren met een energielabel G.</p>

<h2>Energie besparen in kantoren</h2>

<p>Een andere oorzaak voor de grote spreiding in het gasverbruik tussen de gebouwen met verschillende energielabels, is het verkeerd inregelen van klimaatinstallaties, blijkt uit het onderzoek van ECN. “Kantoren worden tegelijkertijd gekoeld en verwarmd of de klimaatinstallaties draaien in de avond of het weekend gewoon door. Daar houdt software geen rekening mee”, <a href="https://www.ecn.nl/nl/nieuws/item/onderzoek-laat-zien-energielabel-a-kantoren-verbruiken-50-procent-minder-gas/" target="_blank" title="zegt">zegt</a> Jeffrey Sipma, onderzoeker bij ECN, in een persbericht.</p>

<p>Eerder onderzoek van ECN wees uit dat wanneer de klimaatinstallaties in Nederlandse kantoorgebouwen goed worden ingeregeld, een energiebesparing van 20 tot 30 petajoule mogelijk is.</p>

<h2>Waarde van energielabels</h2>

<p>Daarnaast blijkt uit het onlangs gepubliceerde onderzoek van ECN dat kantoren met A-labels 15 kilowattuur meer energie per vierkante meter verbruiken dan kantoren met een energielabel G. Volgens Sipma verbruiken kantoren met energielabel A meer stroom, omdat de betere kantoren efficiënter zijn ingericht met gemiddeld minder vierkante meter per werknemer.</p>

<p>“Dat leidt in de regel tot een hogere bezettingsgraad en intensiever gebruik van de kantoorruimte, dus meer laptops, PC’s, kopieerapparaten en een uitgebreidere ICT-serverruimte”, zegt de ECN-onderzoeker. Kantoren met een eigen ICT-serverruimte verbruiken volgens Sipma meer elektriciteit dan bedrijven die hun serverdiensten uitbesteden aan datacenters. Ook zouden de nieuwe kantoren met energielabel A meer stroom gebruiken voor ruimtekoeling en ventilatie.</p>

<p>ECN stelt dat dit onderzoek de waarde van energielabels voor gebouwen heeft bewezen. Sipma: “Dat het label niet het daadwerkelijke verbruik precies kan voorspellen, wisten we al. Maar het label bevestigt een waarneembare verbruikstrend in de uitkomsten. Naarmate de gelabelde voorraad toeneemt, worden de verbruiksgegevens nog betrouwbaarder, zo verwachten we.”</p>


                            
                        </div>
                        
                                                       
                                <div class="ofie-banner row"
           style="margin-right: 0;"><p>Word nu<strong> Free Member</strong> en download <strong>GRATIS</strong> alle infographics met de belangrijkste ontwikkelingen.</p>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Ofie - Word Free, gratis infographics"></div></form></div>
                        
                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;title=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;summary=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;name=%E2%80%98Labels+maken+energieverbruik+kantoren+betrouwbaar%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar&amp;description=Uit+onderzoek+van+ECN+blijkt+dat+kantoorgebouwen+meer+energie+kunnen+besparen+door+het+goed+inregelen+van+klimaatinstallaties.+Lees+hier+meer.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24033"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20587%2Flabels-maken-energieverbruik-kantoren-betrouwbaar"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>

                        <div class="tags">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/energie-efficientie" class="btn btn-xs">Energie-efficiëntie</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/energielabel-nieuwbouw" class="btn btn-xs">Energielabel Nieuwbouw</a>
                                                    </div>

                                                    <div class="source"><p>Bron: ECN | Foto: <a href="https://unsplash.com/search/office-building?photo=-A3Kb429mgY" target="_blank">Sandro Katalina</a> via Unsplash.com, <a href="https://unsplash.com/search/office-building?photo=-A3Kb429mgY" target="_blank">Creative Commons</a> (Cropped by DuurzaamBedrijfsleven)</p>
</div>
                        
                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="http://www.duurzaambedrijfsleven.nl/user/foto/117" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Fitria Jelyta</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Zorg &amp; Welzijn, Bouw &amp; Infrastructuur en Vastgoed &amp; Architectuur. Altijd op zoek naar  innovaties die processen optimaliseren.</p>
                            </div>
                                                  </div>

                        <br />

                    </div>

                </div>
                <!-- /panel-body -->

                <hr />

                <nav>
                    <ul class="pager">
                                                    <li class="previous">
                                <a href="http://www.duurzaambedrijfsleven.nl/infra/20575/eerste-energieneutrale-woontoren-bereikt-hoogste-punt"
                                   class="js-article-navigation">
                                    <span aria-hidden="true"></span>Eerste energieneutrale woontoren bereikt hoogste punt
                                </a>
                            </li>
                                                                    </ul>
                </nav>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="http://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-8 col-md-4 column column-3">

                        
                            <div class="panel partners">
    <!-- priority partners -->
            <!-- premium partners -->
              <div class="premium-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Premium Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-12 col-md-offset-2">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/interface">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/15/240/interface.jpg"
               alt="interface logo" title="Interface">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/31/240/naamloos.png"
               alt="JCDecaux" title="JCDecaux">
                  </a>
                                          </div>
          </div>
        </div>
      
      <!-- loyalty partners -->
              <div class="loyalty-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Loyalty Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-8 col-md-offset-4">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/desko">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/127/240/desko-logotekengebied-1.jpg"
               alt="Desko" title="Desko">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/81/240/pdr-logo-nieuw-def.jpg"
               alt="" title="Paul de Ruiter architects">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/rockwool">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/141/240/carousel-logo.jpg"
               alt="" title="Rockwool">
                  </a>
                                          </div>
          </div>
        </div>
            
      <!-- kennis partners -->
      
      <div class="panel-footer partners-footer">
        Onze <strong>Partners</strong> zijn <strong>aanjagers</strong> van <strong>duurzaam
          ondernemen</strong>
      </div>

  </div>
            
            <div class="panel panel-category">
      <div class="panel-body">
          <p><strong>Nieuws over bouw en infrastructuur</strong></p>

<p>Op deze sectorpagina vindt u de belangrijkste duurzame ontwikkelingen en het laatste nieuws op het gebied van bouw en infrastructuur.&nbsp;In deze sector brengen we nieuws over onder andere duurzame ontwikkelingen in bouwmaterialen als beton en asfalt, het hergebruik van bouwonderdelen in infrastructurele projecten, maatregelen op het gebied van duurzame waterinfrastructuur en innovaties die de CO2-reductie van de bouwsector mogelijk maken.&nbsp;</p>

      </div>
  </div>
   
            <div class="panel panel-default most-read-last-week">
                <div class="panel-heading">
                    Meest gelezen
                </div>

                <div class="panel-body">
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">1</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/industrie/20505/chinese-concurrent-is-lego-te-snel-af-met-biobased-blokjes">Chinese concurrent is Lego te snel af met biobased blokjes</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">2</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20445/oliebedrijven-industrieleiders-en-autofabrikanten-sluiten-waterstofpact">Oliereuzen en autofabrikanten sluiten groots waterstofpact</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">3</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20419/airbus-wil-vliegende-taxis-eind-2017-gaan-testen">Airbus wil vliegende taxi’s eind 2017 gaan testen</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">4</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/energie/20523/grootste-zonnepark-van-nederland-levert-eerste-stroom">Grootste zonnepark van Nederland levert eerste stroom</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">5</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/energie/20537/vraag-naar-windenergie-in-nederland-explosief-gestegen">Vraag naar windenergie in Nederland explosief gestegen</a></p>
                            </div>
                        </div>
                                    </div>

            </div>

            
                        <div class="panel rvo">
            <div class="panel-heading rvo-heading">
                Het <strong>Subsidie ABC</strong> voor ondernemers
            </div>
            <div class="panel-body">
                <a href="http://www.duurzaambedrijfsleven.nl/partner/rvonl">
                    <img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/rvo_logo.png" alt="rvo-logo"/>
                </a>
            </div>

            <div class="rvo-body-heading">
                Sector <strong>Vastgoed & Infra</strong>
            </div>

            <div class="panel-body">
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">A</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">B</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("MIA en Vamil", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/mia-en-vamil" target="_blank">MIA en Vamil</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">C</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Regeling groenprojecten", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/regeling-groenprojecten" target="_blank">Regeling groenprojecten</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">D</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">E</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Stimulering Duurzame Energieproductie (SDE)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/stimulering-duurzame-energieproductie-sde" target="_blank">Stimulering Duurzame Energieproductie (SDE)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">F</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("WBSO en RDA", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/wbso-en-rda" target="_blank">WBSO en RDA</a>
                            </p>
                        </div>
                    </div>
                            </div>
            <div class="panel-footer rvo-footer">
                Deze regelingen worden u aangeboden door onze partner RVO.nl
            </div>
        </div>
    

            
                        <div class="panel panel-default most-read">
                <div class="panel-heading">
                    Gerelateerde berichten
                </div>

                <div class="panel-body">
                                                                                                <h3>Free Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20575/eerste-energieneutrale-woontoren-bereikt-hoogste-punt">Eerste energieneutrale woontoren bereikt hoogste punt</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20497/arcadis-maakt-44-poolse-steden-klimaatbestendig">Arcadis maakt 44 Poolse steden klimaatbestendig </a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20473/geopolymeer-schaalbaar-maken-als-duurzaam-cement">Geopolymeer schaalbaar maken als duurzaam cement</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20425/drentse-airbnb-voor-berging-breidt-uit-naar-londen">Drentse ‘Airbnb voor berging’ breidt uit naar Londen</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20301/aedes-saldering-is-cruciaal-voor-nul-op-de-meter-woningen">Aedes: ‘Saldering is cruciaal voor Nul op de meter-woningen’</a></p>
                                                                                                                        <h3>Insiders lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20357/bam-verbetert-n18-met-biobased-en-duurzaam-beton">Bam verbetert N18 met biobased en duurzaam beton</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20563/architect-transformeert-brussel-tot-groene-stad">Architect transformeert Brussel tot groene stad</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20441/arnhem-binnenkort-77-duurzame-woningen-rijker">Arnhem is binnenkort 77 duurzame woningen rijker</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20427/nederland-gaat-voor-duurzame-infra-met-green-deal">Nederland gaat voor duurzame infra met Green Deal</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20271/prorail-wil-spoorwegbermen-verduurzamen-met-meer-groen">Prorail wil spoorwegbermen verduurzamen met meer groen</a></p>
                                                                                                                        <h3>Premium Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20291/bouw-duurzaam-naturalis-biodiversity-center-van-start">Bouw duurzaam Naturalis Biodiversity Center van start</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20533/rijkswaterstaat-wil-a37-transformeren-tot-zonnesnelweg">Rijkswaterstaat wil A37 transformeren tot zonnesnelweg </a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20305/ikea-duurzaamheid-moet-toegankelijk-en-betaalbaar-zijn">Ikea: ‘Duurzaamheid moet toegankelijk en betaalbaar zijn’</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">Rockwool stelt eindgebruiker centraal in circulaire economie</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20475/een-stap-dichter-bij-duurzame-drijvende-steden">Een stap dichter bij duurzame drijvende steden</a></p>
                                                            </div>

            </div>

            
            
            
            <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/23827/640/rockwool-duurzaam-isolatie.png');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
        <h3>Rockwool stelt eindgebruiker centraal in circulaire economie</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/23289/640/v2-desko-mockup.png');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
        <h3>Desko lanceert een unieke tool voor circulair meubilair</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/20465/640/jcd2015-303066.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/17669/jcdecaux-opgenomen-in-de-duurzame-dow-jones">
        <h3>JCDecaux opgenomen in de duurzame Dow Jones</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/18151/640/frisse-school.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/15829/rvonl-energiezuinigste-school-staat-in-oss">
        <h3>RVO.nl: &lsquo;Energiezuinigste school staat in Oss&rsquo;</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/17845/640/interface-mission-1.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/15601/interface-gaat-de-strijd-aan-tegen-klimaatverandering">
        <h3>Interface gaat de strijd aan tegen klimaatverandering</h3>
      </a>
    </div>
  </div>
  
            

        </div>
        <!-- /row -->

        <!-- End Artikel layout -->
    </div>




      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="http://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid wordt business
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
              
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/adverteren">
                    Adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="http://www.duurzaambedrijfsleven.nl/register/business">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">Linkedin</a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">Twitter</a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">Facebook</a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">Google+</a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">YouTube</a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">RSS</a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">SoundCloud</a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="http://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2015 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="http://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="http://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

    
  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="http://www.duurzaambedrijfsleven.nl/register/premium" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="http://www.duurzaambedrijfsleven.nl/register/insider" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="http://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/package.js" defer></script>


<link href="http://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'http://www.duurzaambedrijfsleven.nl';
</script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1484642682" defer></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1484642682" defer></script>

<!-- Google Analytics -->

                                                                            
                                                                    <script type="text/javascript">var partnerNames = ["Desko","Interface","JCDecaux","Paul de Ruiter architects","Rockwool"];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    

                                <script type="text/javascript">var sector = "Vastgoed & Infra";</script>
                                                                                                                                                                                                            <script type="text/javascript">var rvoLinks = ["Energie Investeringsaftrek (EIA)","MIA en Vamil","Regeling groenprojecten","Energie Investeringsaftrek (EIA)","Stimulering Duurzame Energieproductie (SDE)","WBSO en RDA"];</script>

            
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="http://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
              <script type="text/javascript" defer>
            function trackRVOClick(title, sector) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, title, 'Click', {'nonInteraction': 1});
            }
        </script>
        <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "sre1MP1D4StsdaXL"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("floater - magazine futurefood- v2", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("floater - magazine futurefood- v2", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("floater - magazine futurefood- v2", "Click");
          });
        });
      </script>
</body>
</html>