<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="Groene gebouwen zijn niet alleen goed voor het milieu, maar ook voor de gezondheid en productiviteit van werknemers. Dat blijkt uit dit onderzoek.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="&lsquo;In groene gebouwen zijn werknemers productiever&rsquo;">
  <meta property="og:description" content="Groene gebouwen zijn niet alleen goed voor het milieu, maar ook voor de gezondheid en productiviteit van werknemers. Dat blijkt uit dit onderzoek.">
  <meta property="og:image" content="http://www.duurzaambedrijfsleven.nl/articleimage/24477/1000">
  <meta property="og:url" content="http://www.duurzaambedrijfsleven.nl/infra/20965/in-groene-gebouwen-zijn-werknemers-productiever">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="http://www.duurzaambedrijfsleven.nl/favicon.ico" />

  <title>    ‘In groene gebouwen zijn werknemers productiever’
</title>

  <!-- Bootstrap Core CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">

  <!-- Custom CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/main.css?ts=1486377920" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="http://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-7 col-md-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-7 col-md-4">
                          <div class="partners-carrousel">
                              <span class="partners-carrousel-title">Onze partners:</span>

                              <div class="js-carousel hidden">
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/abb" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/23/240/abb.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/nen" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/101/240/nen-witruimte.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
                                      </div>
                                                                        <div class="js-carousel-slide">
                                          <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
                                      </div>
                                                                </div>
                          </div>
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">

            <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-7 col-sm-offset-3 col-md-8 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Radio</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs hidden-sm">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="http://www.duurzaambedrijfsleven.nl/login" class="menu-tab ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="http://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="QfjIGMPgd4tErIJCbehQs9t0XQJxDuIfitBI3Uhq">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="http://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;title=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;summary=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;name=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;description=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24477"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/20935/lenovo-soldeert-voortaan-met-tin-35-procent-minder-co2">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24441/300/shutterstock-573354472.jpg"
                 alt="" title="Lenovo soldeert tin op lage temperatuur: 35 procent minder CO2">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/20935/lenovo-soldeert-voortaan-met-tin-35-procent-minder-co2">
                                <h4>Lenovo soldeert tin op lage temperatuur: 35 procent minder CO2</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20821/toekomstbeeld-ruitenwissers-als-graadmeter-voor-regen-op-de-akker">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24309/300/drive-863057-1280.jpg"
                 alt="duurzame landbouw big data " title="Toekomstbeeld: ruitenwissers als graadmeter voor regen op de akker">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20821/toekomstbeeld-ruitenwissers-als-graadmeter-voor-regen-op-de-akker">
                                <h4>Toekomstbeeld: ruitenwissers als graadmeter voor regen op de akker</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20685/lorawan-test-bereidt-groningse-aardappelteler-voor-op-5g">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24155/300/shutterstock-525387895.jpg"
                 alt="duurzaam lorawan aardappelteler" title="Lorawan-test bereidt Groningse aardappelteler voor op 5G">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20685/lorawan-test-bereidt-groningse-aardappelteler-voor-op-5g">
                                <h4>Lorawan-test bereidt Groningse aardappelteler voor op 5G</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24471/300/wattway-zonneweg-duurzaam.png"
                 alt="Wattway zonneweg duurzaam" title="Zonneweg ‘Wattway’ maakt opkomst in de VS">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs">
                                <h4>Zonneweg &lsquo;Wattway&rsquo; maakt opkomst in de VS</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20941/duurzame-renovatie-asr-en-energieneutrale-school-in-de-prijzen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24447/300/4e-gymnasium-pdr-sonia-arrepia.jpg"
                 alt="4e Gymnasium Paul de Ruiter" title="Duurzame renovatie ASR en energieneutrale school in de prijzen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20941/duurzame-renovatie-asr-en-energieneutrale-school-in-de-prijzen">
                                <h4>Duurzame renovatie ASR en energieneutrale school in de prijzen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20929/keurmerk-moet-nul-op-de-meter-renovaties-garanderen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24435/300/fjlqjy8hrpu-david-cohen.jpg"
                 alt="Nul op de meter duurzame woning" title="Keurmerk moet Nul op de Meter-renovaties garanderen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20929/keurmerk-moet-nul-op-de-meter-renovaties-garanderen">
                                <h4>Keurmerk moet Nul op de Meter-renovaties garanderen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24179/300/desko-circulaire-economie.jpg"
                 alt="Desko circulaire economie" title="Desko geeft circulaire economie een podium met E-book">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book">
                                <h4>Desko geeft circulaire economie een podium met E-book</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20963/leveren-deze-agrifood-projecten-7-mrd-per-jaar-op">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24475/300/agricultural-machine-1918987-1920.jpg"
                 alt="duurzame agrifood" title="Leveren deze agrifood-projecten € 7 mrd per jaar op?">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20963/leveren-deze-agrifood-projecten-7-mrd-per-jaar-op">
                                <h4>Leveren deze agrifood-projecten &euro; 7 mrd per jaar op?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20957/msc-verduurzaamt-lokale-visserij-met-175-mln-van-postcode-loterij">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24465/300/seashore-1783904-1920.jpg"
                 alt="duurzame visserij" title="MSC verduurzaamt lokale visserij met € 1,75 mln van Postcode Loterij">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20957/msc-verduurzaamt-lokale-visserij-met-175-mln-van-postcode-loterij">
                                <h4>MSC verduurzaamt lokale visserij met &euro; 1,75 mln van Postcode Loterij</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20923/moederbedrijf-van-ekoplaza-test-met-co2-beprijzing">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24427/300/shutterstock-540888421.jpg"
                 alt="ekoplaza co2-beprijzing" title="Moederbedrijf van Ekoplaza test met CO2-beprijzing">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20923/moederbedrijf-van-ekoplaza-test-met-co2-beprijzing">
                                <h4>Moederbedrijf van Ekoplaza test met CO2-beprijzing</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/17929/300/frisian-flag-blikje.jpg"
                 alt="FrieslandCampina" title="FrieslandCampina wil eiwitrijke producten efficiënter ontwikkelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/15665/frieslandcampina-wil-eiwitrijke-producten-efficienter-ontwikkelen">
                                <h4>FrieslandCampina wil eiwitrijke producten effici&euml;nter ontwikkelen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20963/leveren-deze-agrifood-projecten-7-mrd-per-jaar-op">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24475/300/agricultural-machine-1918987-1920.jpg"
                 alt="duurzame agrifood" title="Leveren deze agrifood-projecten € 7 mrd per jaar op?">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20963/leveren-deze-agrifood-projecten-7-mrd-per-jaar-op">
                                <h4>Leveren deze agrifood-projecten &euro; 7 mrd per jaar op?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20957/msc-verduurzaamt-lokale-visserij-met-175-mln-van-postcode-loterij">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24465/300/seashore-1783904-1920.jpg"
                 alt="duurzame visserij" title="MSC verduurzaamt lokale visserij met € 1,75 mln van Postcode Loterij">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20957/msc-verduurzaamt-lokale-visserij-met-175-mln-van-postcode-loterij">
                                <h4>MSC verduurzaamt lokale visserij met &euro; 1,75 mln van Postcode Loterij</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20915/hoe-de-zuivelsector-de-kringlopen-sluit">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24415/300/shutterstock-247124686.jpg"
                 alt="circulaire zuivelsector" title="Hoe de zuivelsector de kringlopen sluit">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/circulaire-economie/20915/hoe-de-zuivelsector-de-kringlopen-sluit">
                                <h4>Hoe de zuivelsector de kringlopen sluit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/20857/rozenkweker-claimt-nederlandse-primeur-met-footprint-berekening">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24351/300/roses-1706442-1920.jpg"
                 alt="duurzame rozen" title="Rozenkweker claimt Nederlandse primeur met footprint-berekening">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/20857/rozenkweker-claimt-nederlandse-primeur-met-footprint-berekening">
                                <h4>Rozenkweker claimt Nederlandse primeur met footprint-berekening</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24471/300/wattway-zonneweg-duurzaam.png"
                 alt="Wattway zonneweg duurzaam" title="Zonneweg ‘Wattway’ maakt opkomst in de VS">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs">
                                <h4>Zonneweg &lsquo;Wattway&rsquo; maakt opkomst in de VS</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20953/wezenberg-transport-krijgt-ruim-12000-zonnepanelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24461/300/zonnepanelen-wezenberg.jpg"
                 alt="" title="Wezenberg Transport krijgt ruim 12.000 zonnepanelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20953/wezenberg-transport-krijgt-ruim-12000-zonnepanelen">
                                <h4>Wezenberg Transport krijgt ruim 12.000 zonnepanelen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20943/tweede-kamer-verduurzaming-energieproductie-verloopt-te-langzaam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24451/300/shutterstock-409425172.jpg"
                 alt="" title="Tweede Kamer: ‘Verduurzaming energieproductie verloopt te langzaam’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20943/tweede-kamer-verduurzaming-energieproductie-verloopt-te-langzaam">
                                <h4>Tweede Kamer: &lsquo;Verduurzaming energieproductie verloopt te langzaam&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20945/kansen-en-risicos-bij-de-waardering-van-energie-assets">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24453/300/shutterstock-423905938.jpg"
                 alt="windturbine reparatie" title="Kansen en risico’s bij de waardering van energie-assets">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20945/kansen-en-risicos-bij-de-waardering-van-energie-assets">
                                <h4>Kansen en risico&rsquo;s bij de waardering van energie-assets</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20933/vermogensbeheerder-actiam-steunt-groene-resolutie-shell">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24439/300/509701286-fd45d51e09-o.jpg"
                 alt="Shell duurzame energietransitie Follow This" title="Vermogensbeheerder Actiam steunt groene resolutie Shell">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20933/vermogensbeheerder-actiam-steunt-groene-resolutie-shell">
                                <h4>Vermogensbeheerder Actiam steunt groene resolutie Shell</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20905/breda-gaat-duurzame-woningen-helpen-financieren">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24405/300/8141225677-cbc9d28540-o.jpg"
                 alt="duurzame woning Breda" title="Breda gaat duurzame woningen helpen financieren">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20905/breda-gaat-duurzame-woningen-helpen-financieren">
                                <h4>Breda gaat duurzame woningen helpen financieren</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20891/eib-90-mln-voor-duurzame-bosbouw-in-ierland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24391/300/5xmfg-eghpw-jace-grandinetti.jpg"
                 alt="duurzame bosbouw investeren Ierland" title="EIB: ‘€ 90 mln voor duurzame bosbouw in Ierland’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20891/eib-90-mln-voor-duurzame-bosbouw-in-ierland">
                                <h4>EIB: &lsquo;&euro; 90 mln voor duurzame bosbouw in Ierland&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20911/asn-bank-zet-in-op-leefbaar-loon-in-kledingindustrie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24411/300/5153475306-530c4b1b86-o-1.jpg"
                 alt="duurzame kleding leefbaar loon ASN Bank" title="ASN Bank zet in op leefbaar loon in kledingindustrie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20911/asn-bank-zet-in-op-leefbaar-loon-in-kledingindustrie">
                                <h4>ASN Bank zet in op leefbaar loon in kledingindustrie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/20931/kaars-zonder-ruwe-olie-van-wageningen-ur-en-cargill">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24437/300/shutterstock-155441684.jpg"
                 alt="kaarsen" title="Kaars zonder ruwe olie van Wageningen UR en Cargill">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/20931/kaars-zonder-ruwe-olie-van-wageningen-ur-en-cargill">
                                <h4>Kaars zonder ruwe olie van Wageningen UR en Cargill</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/20887/grolsch-en-vredestein-duurzamer-met-stoom-uit-biomassa">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24385/300/shutterstock-351856643.jpg"
                 alt="grolsch enschede" title="Grolsch en Vredestein duurzamer met stoom uit biomassa">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/20887/grolsch-en-vredestein-duurzamer-met-stoom-uit-biomassa">
                                <h4>Grolsch en Vredestein duurzamer met stoom uit biomassa</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/20843/on-hold-lokaal-geteeld-olifantsgras-als-grondstof-voor-plastic-en-beton">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24353/300/shutterstock-497365216.jpg"
                 alt="duurzaam olifantsgras" title="Lokaal geteeld olifantsgras als grondstof voor plastic en beton">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/20843/on-hold-lokaal-geteeld-olifantsgras-als-grondstof-voor-plastic-en-beton">
                                <h4>Lokaal geteeld olifantsgras als grondstof voor plastic en beton</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/suez"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20611/suez-biedt-oplossingen-voor-klimaatbestendige-steden">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24055/300/0w-uta0xz7w-karsten-wurth.jpg"
                 alt="klimaatverandering duurzame stad Suez" title="Suez biedt oplossingen voor klimaatbestendige steden">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20611/suez-biedt-oplossingen-voor-klimaatbestendige-steden">
                                <h4>Suez biedt oplossingen voor klimaatbestendige steden</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/20953/wezenberg-transport-krijgt-ruim-12000-zonnepanelen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24461/300/zonnepanelen-wezenberg.jpg"
                 alt="" title="Wezenberg Transport krijgt ruim 12.000 zonnepanelen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/20953/wezenberg-transport-krijgt-ruim-12000-zonnepanelen">
                                <h4>Wezenberg Transport krijgt ruim 12.000 zonnepanelen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/20927/havenbedrijf-twente-geeft-korting-aan-schepen-met-green-award">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24431/300/havenbedrijf-twente.jpg"
                 alt="" title="Havenbedrijf Twente geeft korting aan schepen met Green Award">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/20927/havenbedrijf-twente-geeft-korting-aan-schepen-met-green-award">
                                <h4>Havenbedrijf Twente geeft korting aan schepen met Green Award</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/20913/nederlandse-zeehavens-willen-500-mln-voor-verduurzaming">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24413/300/sif-innovationa-bijna-volgeladen-met-4-monopiles-en-4-verbindingsstukken-paul-martens.jpg"
                 alt="" title="Nederlandse zeehavens willen € 500 mln voor verduurzaming">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/20913/nederlandse-zeehavens-willen-500-mln-voor-verduurzaming">
                                <h4>Nederlandse zeehavens willen &euro; 500 mln voor verduurzaming</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/abb"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/15436/300/vdl-citea-slfa-electric-artist-impression.jpg"
                 alt="VDL" title="ABB in consortium voor open laadprotocol elektrische bussen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                <h4>ABB in consortium voor open laadprotocol elektrische bussen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/20931/kaars-zonder-ruwe-olie-van-wageningen-ur-en-cargill">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24437/300/shutterstock-155441684.jpg"
                 alt="kaarsen" title="Kaars zonder ruwe olie van Wageningen UR en Cargill">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/20931/kaars-zonder-ruwe-olie-van-wageningen-ur-en-cargill">
                                <h4>Kaars zonder ruwe olie van Wageningen UR en Cargill</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/20933/vermogensbeheerder-actiam-steunt-groene-resolutie-shell">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24439/300/509701286-fd45d51e09-o.jpg"
                 alt="Shell duurzame energietransitie Follow This" title="Vermogensbeheerder Actiam steunt groene resolutie Shell">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/20933/vermogensbeheerder-actiam-steunt-groene-resolutie-shell">
                                <h4>Vermogensbeheerder Actiam steunt groene resolutie Shell</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/20887/grolsch-en-vredestein-duurzamer-met-stoom-uit-biomassa">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24385/300/shutterstock-351856643.jpg"
                 alt="grolsch enschede" title="Grolsch en Vredestein duurzamer met stoom uit biomassa">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/20887/grolsch-en-vredestein-duurzamer-met-stoom-uit-biomassa">
                                <h4>Grolsch en Vredestein duurzamer met stoom uit biomassa</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/nen"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/20727/methode-van-nen-verbetert-energieprestatie-gebouwen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24203/300/kbx9xhk266s-vladimir-kudinov.jpg"
                 alt="duurzame bouw NEN energieprestatie" title="Methode van NEN verbetert energieprestatie gebouwen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/20727/methode-van-nen-verbetert-energieprestatie-gebouwen">
                                <h4>Methode van NEN verbetert energieprestatie gebouwen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20947/20-procent-van-nieuwe-bussen-in-china-is-elektrisch">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24455/300/shutterstock-572168512.jpg"
                 alt="" title="20 procent van nieuwe bussen in China is elektrisch">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20947/20-procent-van-nieuwe-bussen-in-china-is-elektrisch">
                                <h4>20 procent van nieuwe bussen in China is elektrisch</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20949/milieuzone-utrecht-krijgt-officieel-groen-licht">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24457/300/utrecht-887134-1920.jpg"
                 alt="" title="Milieuzone Utrecht krijgt officieel groen licht">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20949/milieuzone-utrecht-krijgt-officieel-groen-licht">
                                <h4>Milieuzone Utrecht krijgt officieel groen licht</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20939/byd-levert-40-elektrische-bussen-aan-vliegveld-sydney">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24445/300/byd.png"
                 alt="" title="BYD levert 40 elektrische bussen aan vliegveld Sydney">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20939/byd-levert-40-elektrische-bussen-aan-vliegveld-sydney">
                                <h4>BYD levert 40 elektrische bussen aan vliegveld Sydney</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20951/goedkoop-lab-op-chip-spoort-ziektes-snel-op">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24459/300/2283114998-ef383e1a47-o.jpg"
                 alt="lab op chip" title="Goedkoop lab-op-chip spoort ziektes snel op">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20951/goedkoop-lab-op-chip-spoort-ziektes-snel-op">
                                <h4>Goedkoop lab-op-chip spoort ziektes snel op</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20897/video-biomateriaal-biedt-kansen-voor-duurzame-protheses">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24397/300/-cqdpf6n3t0-austin-ban.jpg"
                 alt="duurzame prothese kunsthuid" title="VIDEO: Biomateriaal biedt kansen voor duurzame protheses">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20897/video-biomateriaal-biedt-kansen-voor-duurzame-protheses">
                                <h4>VIDEO: Biomateriaal biedt kansen voor duurzame protheses</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20839/technologie-maakt-zorg-slimmer-beter-en-goedkoper">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24333/300/zorg-op-afstand-e-health-duurzaam.jpg"
                 alt="zorg op afstand e-health duurzaam" title="‘Technologie maakt zorg slimmer, beter en goedkoper’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20839/technologie-maakt-zorg-slimmer-beter-en-goedkoper">
                                <h4>&lsquo;Technologie maakt zorg slimmer, beter en goedkoper&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/20795/bedrijven-werken-aan-infrastructuur-voor-biomedicijnen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24281/300/biologische-medicijnen.jpg"
                 alt="biologische medicijnen" title="Bedrijven werken aan infrastructuur voor biomedicijnen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/20795/bedrijven-werken-aan-infrastructuur-voor-biomedicijnen">
                                <h4>Bedrijven werken aan infrastructuur voor biomedicijnen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20955/hm-gebruikt-pharrells-duurzaam-garen-in-nieuwe-collectie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24463/300/854c893320300dpi.jpg"
                 alt="h&m duurzaam" title="H&M gebruikt Pharrell’s gerecycled garen in nieuwe collectie     ">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20955/hm-gebruikt-pharrells-duurzaam-garen-in-nieuwe-collectie">
                                <h4>H&amp;M gebruikt Pharrell&rsquo;s gerecycled garen in nieuwe collectie     </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20923/moederbedrijf-van-ekoplaza-test-met-co2-beprijzing">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24427/300/shutterstock-540888421.jpg"
                 alt="ekoplaza co2-beprijzing" title="Moederbedrijf van Ekoplaza test met CO2-beprijzing">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20923/moederbedrijf-van-ekoplaza-test-met-co2-beprijzing">
                                <h4>Moederbedrijf van Ekoplaza test met CO2-beprijzing</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/20907/overschot-marktplaats-koppelt-producent-aan-voedselbankklant">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24407/300/bell-pepper-569070-1920.jpg"
                 alt="voedselverspilling voedselbank" title="Overschot-marktplaats koppelt producent aan voedselbankklant">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/20907/overschot-marktplaats-koppelt-producent-aan-voedselbankklant">
                                <h4>Overschot-marktplaats koppelt producent aan voedselbankklant</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland"><p class="partners-color">Nieuws van onze partners</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/19001/300/distributiecentrum-lidl.jpg"
                 alt="Duurzaam distributiecentrum" title="Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                <h4>Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
          <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/adverteren">Adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('http://www.duurzaambedrijfsleven.nl/pageimage/11/640/288') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid wordt business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/social" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/partners" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
          <!-- End Menu hover dropdown -->

            <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="http://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>

        </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    <div class="h2 category-title category-article">Vastgoed & Infra</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="http://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


            
            
            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Harvard: ‘In groene gebouwen zijn werknemers productiever’
                </h1>

                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;title=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;summary=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;name=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;description=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24477"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                
                <div class="js-social-toggle"></div>
                                    <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24477/1280/5tpf6dsy6wu-oliver-wendel.jpg"
                 alt="groene gebouwen duurzaam gezond" title="Harvard: ‘In groene gebouwen zijn werknemers productiever’">
                

                <div class="panel-body">

                    <div class="col-md-14 col-md-offset-2 no-padding">

                        <p class="date-auteur">
                            09-02-2017 10:05
                            |  Door: Fitria Jelyta                                                                                 </p>

                        <div class="article-content">
                            
<p><strong>Uit onderzoek van de Harvard University blijkt dat werknemers die in duurzaam gecertificeerde gebouwen werken, beter scoren op cognitieve taken en een betere nachtrust hebben dan mensen die werken in niet duurzame gebouwen.</strong></p>

<p>In de <a href="http://news.harvard.edu/gazette/story/2017/02/study-opens-the-door-to-better-sleep-work-and-health/" target="_blank" title="studie">studie</a> hebben de Amerikaanse wetenschappers verschillende gebouwaspecten onderzocht, zoals verlichting, thermisch comfort, luchtkwaliteit, ventilatie, geluid en vocht. Deze factoren zijn onderzocht in tien gebouwen gevestigd in vijf verschillende steden, waaronder het onderwijsgebouw Harvard Blackstone South. Dit onderwijsgebouw werd beloond met de hoogste score van het wereldwijd toegepaste <a href="https://green.harvard.edu/news/harvard-building-goes-double-leed-platinum" target="_blank" title="duurzaamheidskeurmerk Leed">duurzaamheidskeurmerk Leed</a>.</p>

<h2>Gezonde gebouwen</h2>

<p>Vervolgens monitorden de onderzoekers gezondheidsdata van 24 proefpersonen, die in de verschillende gebouwen werkten. Hierbij moesten de proefpersonen cognitieve testen uitvoeren, een dagelijkse survey invullen en een smartwatch dragen die hun slaapkwaliteit bijhoudt.</p>

<p>Zo blijkt dat de proefpersonen die in groene gebouwen werkten, tot 26 procent hoger scoorden op de cognitieve functietest dan de proefpersonen die niet in groene gebouwen werkten. Verder hadden de proefpersonen in groene gebouwen 30 procent minder symptomen van het 'sick building'-syndrome en was hun slaapkwaliteit 6 procent hoger dan de mensen die niet in duurzame gebouwen werkten. Het sick building-syndrome is een reeks gezondheidsklachten die worden veroorzaakt door onder andere slechte luchtkwaliteit in gebouwen. </p>

<h2>Duurzame maatregelen</h2>

<p>“Ons doel is om dagelijks de gezondheid van mensen in gebouwen, overal ter wereld, te verbeteren”, <a href="http://news.harvard.edu/gazette/story/2017/02/study-opens-the-door-to-better-sleep-work-and-health/" target="_blank" title="zegt">zegt</a> Joseph Allen, assistent professor van de Harvard University, in een persbericht. “Om dit mogelijk te maken, voegen wij bouwwetenschap samen met gezondheidswetenschap. Dit noemen wij <a href="https://www.hsph.harvard.edu/sensorsforhealth/buildingomics/" target="_blank" title="‘buildingomics’">‘buildingomics’</a> – een aanpak die de totaliteit van factoren in de gebouwgerelateerde omgeving bestudeert en de effecten daarvan op de gezondheid, welzijn en productiviteit aantoont.”</p>

<p>De Amerikaanse universiteit heeft naar aanleiding van voorgaande wetenschappelijke onderzoeken negen simpele vuistregels ontwikkeld, waarmee vastgoedeigenaren hun gebouwen kunnen aanpassen om de productiviteit en gezondheid van gebouwgebruikers te bevorderen. <a href="http://9foundations.forhealth.org/" target="_blank" title="The 9 Foundations of a Healthy Building"><em>The 9 Foundations of a Healthy Building</em></a> houden rekening met factoren als geluid, vocht, waterkwaliteit, stoffigheid en ongedierte, verlichting, ventilatie, thermisch comfort, veiligheid en luchtkwaliteit in gebouwen.</p>

<h2>Biophilic Design</h2>

<p>De onderzoekers stellen dat naast energiezuinige gebouwen, de totstandkoming van ‘gezonde’ gebouwen van cruciaal belang is om uitdagingen als een groeiende wereldbevolking en verstedelijking aan te pakken. Dit omdat de wetenschappers verwachten dat de gebouwde omgeving de komende jaren verdubbelt. </p>

<p>In een vervolgonderzoek richten de wetenschappers zich op de effecten van natuur in gebouwen, het zogeheten <a href="http://www.duurzaambedrijfsleven.nl/infra/16233/orga-geen-gezonde-gebouwen-maar-een-gezonde-omgeving" target="_blank" title="Biophilic Design">Biophilic Design</a>, op de gezondheid en het welzijn van werknemers.</p>

<p><em>Lees ook:</em></p>

<ul>
<li><a href="http://www.duurzaambedrijfsleven.nl/infra/10117/werknemers-presteren-beter-in-geventileerde-binnenruimtes" target="_blank" title="Werknemers presteren beter in geventileerde binnenruimtes">Werknemers presteren beter in geventileerde binnenruimtes</a></li>
	<li><a href="http://www.duurzaambedrijfsleven.nl/infra/18547/duurzame-gezonde-gebouwen-leveren-meer-rendement-op" target="_blank" title="‘Duurzame, gezonde gebouwen leveren meer rendement op’">‘Duurzame, gezonde gebouwen leveren meer rendement op’</a></li>
	<li><a href="http://www.duurzaambedrijfsleven.nl/future-cities/15189/dubbelinterview-steden-moeten-duurzaam-en-gezond-leven-faciliteren" target="_blank" title="Dubbelinterview: ‘Steden moeten duurzaam en gezond leven faciliteren’">Dubbelinterview: ‘Steden moeten duurzaam en gezond leven faciliteren’</a></li>
</ul>


                            
                        </div>
                        
                                                       
                                <div class="ofie-banner row"
           style="margin-right: 0;"><p><strong>Word nu Free Member en&nbsp;ontvang GRATIS 2x per week een nieuwsbrief met de belangrijkste duurzame ontwikkelingen. En download ook nog eens&nbsp;GRATIS al&nbsp;onze infographics.&nbsp;</strong></p>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Ofie - Free_december2016"></div></form></div>
                        
                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;title=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;summary=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;lang=nl&amp;via=duurzaamBV&amp;text=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;name=%E2%80%98In+groene+gebouwen+zijn+werknemers+productiever%E2%80%99&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever&amp;description=Groene+gebouwen+zijn+niet+alleen+goed+voor+het+milieu%2C+maar+ook+voor+de+gezondheid+en+productiviteit+van+werknemers.+Dat+blijkt+uit+dit+onderzoek.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F24477"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F20965%2Fin-groene-gebouwen-zijn-werknemers-productiever"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>

                        <div class="tags">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/nieuwbouw" class="btn btn-xs">Nieuwbouw</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/zorg-welzijn" class="btn btn-xs">Zorg & Welzijn</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/luchtkwaliteit" class="btn btn-xs">luchtkwaliteit</a>
                                                    </div>

                                                    <div class="source"><p>Bron: Harvard University | Foto: <a href="https://unsplash.com/search/green-buildings?photo=5tpf6dSY6WU" target="_blank">Oliver Wendel</a> via Unsplash, <a href="https://unsplash.com/search/green-buildings?photo=5tpf6dSY6WU" target="_blank">Creative Commons</a> (Cropped by DuurzaamBedrijfsleven)</p>
</div>
                        
                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="http://www.duurzaambedrijfsleven.nl/user/foto/117" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Fitria Jelyta</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Zorg &amp; Welzijn, Bouw &amp; Infrastructuur en Vastgoed &amp; Architectuur. Altijd op zoek naar  innovaties die processen optimaliseren.</p>
                            </div>
                                                  </div>

                        <br />

                    </div>

                </div>
                <!-- /panel-body -->

                <hr />

                <nav>
                    <ul class="pager">
                                                    <li class="previous">
                                <a href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs"
                                   class="js-article-navigation">
                                    <span aria-hidden="true"></span>Zonneweg &lsquo;Wattway&rsquo; maakt opkomst in de VS
                                </a>
                            </li>
                                                                    </ul>
                </nav>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="http://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-8 col-md-4 column column-3">

                        
                            <div class="panel partners">
    <!-- priority partners -->
            <!-- premium partners -->
              <div class="premium-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Premium Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-12 col-md-offset-2">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/interface">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/15/240/interface.jpg"
               alt="interface logo" title="Interface">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/31/240/naamloos.png"
               alt="JCDecaux" title="JCDecaux">
                  </a>
                                          </div>
          </div>
        </div>
      
      <!-- loyalty partners -->
              <div class="loyalty-partners">
          <div class="panel-heading partners-heading">
            Onze <strong>Loyalty Partners</strong>
          </div>
          <div class="panel-body">
            <div class="col-md-8 col-md-offset-4">
                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/desko">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/127/240/desko-logotekengebied-1.jpg"
               alt="Desko" title="Desko">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/81/240/pdr-logo-nieuw-def.jpg"
               alt="" title="Paul de Ruiter architects">
                  </a>
                                                                <a href="http://www.duurzaambedrijfsleven.nl/partner/rockwool">
                    <img class="img-responsive"
               src="http://files.duurzaambedrijfsleven.nl/images/partner/141/240/carousel-logo.jpg"
               alt="" title="Rockwool">
                  </a>
                                          </div>
          </div>
        </div>
            
      <!-- kennis partners -->
      
      <div class="panel-footer partners-footer">
        Onze <strong>Partners</strong> zijn <strong>aanjagers</strong> van <strong>duurzaam
          ondernemen</strong>
      </div>

  </div>
            
            <div class="panel panel-category">
      <div class="panel-body">
          <p><strong>Nieuws over bouw en infrastructuur</strong></p>

<p>Op deze sectorpagina vindt u de belangrijkste duurzame ontwikkelingen en het laatste nieuws op het gebied van bouw en infrastructuur.&nbsp;In deze sector brengen we nieuws over onder andere duurzame ontwikkelingen in bouwmaterialen als beton en asfalt, het hergebruik van bouwonderdelen in infrastructurele projecten, maatregelen op het gebied van duurzame waterinfrastructuur en innovaties die de CO2-reductie van de bouwsector mogelijk maken.&nbsp;</p>

      </div>
  </div>
   
            <div class="panel panel-default most-read-last-week">
                <div class="panel-heading">
                    Meest gelezen
                </div>

                <div class="panel-body">
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">1</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/logistiek/20841/duurzame-distributiecentra-5-succesverhalen">Duurzame distributiecentra: 5 succesverhalen</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">2</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/retail/20831/ikea-group-neemt-belang-in-plasticrecyclingbedrijf">Ikea Group neemt belang in plasticrecyclingbedrijf</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">3</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20867/elektrisch-vliegen-4-belangrijke-ontwikkelingen">Elektrisch vliegen: 4 belangrijke ontwikkelingen</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">4</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/radio/20861/podcasts-peeze-de-duurzame-koffieketen">Podcasts Peeze: Duurzaamheid en transparantie in de koffieketen</a></p>
                            </div>
                        </div>
                                            <div class="media">
                            <div class="media-left media-middle">
                                <span class="big-digits">5</span>
                            </div>
                            <div class="media-body">
                                <p class="after-digits"><a href="http://www.duurzaambedrijfsleven.nl/digital-revolution/20837/suez-maakt-duurzaamheid-tastbaar-met-data-analyse">Suez maakt duurzaamheid tastbaar met data-analyse</a></p>
                            </div>
                        </div>
                                    </div>

            </div>

            
                        <div class="panel rvo">
            <div class="panel-heading rvo-heading">
                Het <strong>Subsidie ABC</strong> voor ondernemers
            </div>
            <div class="panel-body">
                <a href="http://www.duurzaambedrijfsleven.nl/partner/rvonl">
                    <img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/rvo_logo.png" alt="rvo-logo"/>
                </a>
            </div>

            <div class="rvo-body-heading">
                Sector <strong>Vastgoed & Infra</strong>
            </div>

            <div class="panel-body">
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">A</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">B</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("MIA en Vamil", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/mia-en-vamil" target="_blank">MIA en Vamil</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">C</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Regeling groenprojecten", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/regeling-groenprojecten" target="_blank">Regeling groenprojecten</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">D</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Energie Investeringsaftrek (EIA)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/energie-investeringsaftrek-eia" target="_blank">Energie Investeringsaftrek (EIA)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">E</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("Stimulering Duurzame Energieproductie (SDE)", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/stimulering-duurzame-energieproductie-sde" target="_blank">Stimulering Duurzame Energieproductie (SDE)</a>
                            </p>
                        </div>
                    </div>
                                    <div class="media">
                        <div class="media-left media-middle">
                            <span class="big-digits">F</span>
                        </div>
                        <div class="media-body">
                            <p class="after-digits">
                                <a onclick='trackRVOClick("WBSO en RDA", "Vastgoed & Infra")' href="http://www.rvo.nl/subsidies-regelingen/wbso-en-rda" target="_blank">WBSO en RDA</a>
                            </p>
                        </div>
                    </div>
                            </div>
            <div class="panel-footer rvo-footer">
                Deze regelingen worden u aangeboden door onze partner RVO.nl
            </div>
        </div>
    

            
                        <div class="panel panel-default most-read">
                <div class="panel-heading">
                    Gerelateerde berichten
                </div>

                <div class="panel-body">
                                                                                                <h3>Free Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20731/certificatiesysteem-maakt-duurzaam-beton-transparant">Certificatiesysteem maakt duurzaam beton transparant</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book">Desko geeft circulaire economie een podium met E-book</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20877/noordoostpolder-wil-sneller-aardgasvrije-wijken">Noordoostpolder wil sneller aardgasvrije wijken</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20779/krijgt-heerlen-een-huis-van-100-procent-sloopafval">Krijgt Heerlen een huis van 100 procent sloopafval?</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20929/keurmerk-moet-nul-op-de-meter-renovaties-garanderen">Keurmerk moet Nul op de Meter-renovaties garanderen</a></p>
                                                                                                                        <h3>Insiders lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20941/duurzame-renovatie-asr-en-energieneutrale-school-in-de-prijzen">Duurzame renovatie ASR en energieneutrale school in de prijzen</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20783/lokaal-geteelde-hennep-als-bouwsteen-voor-biobase-center">Lokaal geteelde hennep als bouwsteen voor Biobase Center</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20825/forbo-verwerkt-cacaoresten-duurzaam-in-co2-neutrale-vloer">Forbo verwerkt cacaoresten duurzaam in CO2-neutrale vloer</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20905/breda-gaat-duurzame-woningen-helpen-financieren">Breda gaat duurzame woningen helpen financieren</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20865/zuid-holland-geeft-duurzame-rijksmonumenten-een-boost">Zuid-Holland geeft duurzame rijksmonumenten een boost</a></p>
                                                                                                                        <h3>Premium Members lazen ook</h3>
                        
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20885/topkenniscentrum-gaat-strijd-aan-met-klimaatverandering">Topkenniscentrum gaat strijd aan met klimaatverandering</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20835/twence-levert-bodemas-als-grondstof-voor-duurzaam-beton">Twence levert bodemas als grondstof voor duurzaam beton</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20871/dura-vermeer-bouwt-slimste-huis-van-nederland">Dura Vermeer bouwt ‘slimste huis van Nederland’</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20961/zonneweg-wattway-maakt-opkomst-in-de-vs">Zonneweg ‘Wattway’ maakt opkomst in de VS</a></p>
                                                                                            
                                                    <p><a href="http://www.duurzaambedrijfsleven.nl/infra/20677/moso-maakt-gebouwen-duurzaam-met-bamboe">Moso maakt gebouwen duurzaam met bamboe </a></p>
                                                            </div>

            </div>

            
            
            
            <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/20727/methode-van-nen-verbetert-energieprestatie-gebouwen" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/24203/640/kbx9xhk266s-vladimir-kudinov.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/20727/methode-van-nen-verbetert-energieprestatie-gebouwen">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/20727/methode-van-nen-verbetert-energieprestatie-gebouwen">
        <h3>Methode van NEN verbetert energieprestatie gebouwen</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/24179/640/desko-circulaire-economie.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/20705/desko-geeft-circulaire-economie-een-podium-met-e-book">
        <h3>Desko geeft circulaire economie een podium met E-book</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/20611/suez-biedt-oplossingen-voor-klimaatbestendige-steden" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/24055/640/0w-uta0xz7w-karsten-wurth.jpg');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/20611/suez-biedt-oplossingen-voor-klimaatbestendige-steden">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/20611/suez-biedt-oplossingen-voor-klimaatbestendige-steden">
        <h3>Suez biedt oplossingen voor klimaatbestendige steden</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/23827/640/rockwool-duurzaam-isolatie.png');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/20391/rockwool-stelt-eindgebruiker-centraal-in-circulaire-economie">
        <h3>Rockwool stelt eindgebruiker centraal in circulaire economie</h3>
      </a>
    </div>
  </div>
      <div class="panel partners-news">

    <div class="partners-news-image">
      
        <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair" class="partners-news-image-link"
           style="background-image: url('http://files.duurzaambedrijfsleven.nl/images/article/23289/640/v2-desko-mockup.png');">
          
        </a>
          </div>

    <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
              <div class="panel-heading partners-news-heading">
          Nieuws van onze partners
        </div>
          </a>

    <div class="panel-body">
      <a href="http://www.duurzaambedrijfsleven.nl/infra/19957/desko-lanceert-een-unieke-tool-voor-circulair-meubilair">
        <h3>Desko lanceert een unieke tool voor circulair meubilair</h3>
      </a>
    </div>
  </div>
  
            

        </div>
        <!-- /row -->

        <!-- End Artikel layout -->
    </div>




      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="http://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid wordt business
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
              
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/adverteren">
                    Adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="http://www.duurzaambedrijfsleven.nl/register/business">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">Linkedin</a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">Twitter</a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">Facebook</a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">Google+</a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">YouTube</a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">RSS</a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">SoundCloud</a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="http://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2015 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="http://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="http://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

    
  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="http://www.duurzaambedrijfsleven.nl/register/premium" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="http://www.duurzaambedrijfsleven.nl/register/insider" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="http://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/package.js" defer></script>


<link href="http://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'http://www.duurzaambedrijfsleven.nl';
</script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1486377919" defer></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1486377919" defer></script>

<!-- Google Analytics -->

                                                                            
                                                                    <script type="text/javascript">var partnerNames = ["Desko","Interface","JCDecaux","Paul de Ruiter architects","Rockwool"];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    

                                <script type="text/javascript">var sector = "Vastgoed & Infra";</script>
                                                                                                                                                                                                            <script type="text/javascript">var rvoLinks = ["Energie Investeringsaftrek (EIA)","MIA en Vamil","Regeling groenprojecten","Energie Investeringsaftrek (EIA)","Stimulering Duurzame Energieproductie (SDE)","WBSO en RDA"];</script>

            
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="http://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
              <script type="text/javascript" defer>
            function trackRVOClick(title, sector) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, title, 'Click', {'nonInteraction': 1});
            }
        </script>
        <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "OrE8PW71mgBob44e"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("floater - magazine futurefood- v2", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("floater - magazine futurefood- v2", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("floater - magazine futurefood- v2", "Click");
          });
        });
      </script>
</body>
</html>