<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="De energieopwekkende ramen van de Delftse start-up Physee worden in Amsterdam voor het eerst op grote schaal toegepast. Lees hier verder.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="Amsterdam krijgt woontoren met energieopwekkende ramen">
  <meta property="og:description" content="De energieopwekkende ramen van de Delftse start-up Physee worden in Amsterdam voor het eerst op grote schaal toegepast. Lees hier verder.">
  <meta property="og:image" content="http://www.duurzaambedrijfsleven.nl/articleimage/27047/1000">
  <meta property="og:url" content="http://www.duurzaambedrijfsleven.nl/infra/23217/amsterdam-krijgt-woontoren-met-energieopwekkende-ramen">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="http://www.duurzaambedrijfsleven.nl/favicon.ico" />
  
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.duurzaambedrijfsleven.nl/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.duurzaambedrijfsleven.nl/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="http://www.duurzaambedrijfsleven.nl/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="http://www.duurzaambedrijfsleven.nl/manifest.json">
  <link rel="mask-icon" href="http://www.duurzaambedrijfsleven.nl/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="theme-color" content="#ffffff">

  <title>    Amsterdam krijgt woontoren met energieopwekkende ramen
</title>

  <!-- Bootstrap Core CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">
  
    <!-- Custom CSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/css/main.css?ts=1496405158" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="http://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-8 col-md-9 col-lg-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-6 col-md-5 col-lg-4">
                      

                          <div class="search-top">
                            <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8" class="form-inline">
                                <div class="form-group">
                                  <label class="sr-only" for="search-top">Uw zoekterm</label>
                                  <input type="search" name='search' class="form-control" id="search-top" placeholder="Uw zoekterm" value=''>
                                </div>
                                <button type="submit" class="btn">
                                  <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                </button>
                            </form>
                          </div>
                      
                          
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">
                      <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-12 col-sm-offset-3 col-md-9 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Podcasts</a>
                          </li>
                          <div class="on-nav-tabs hidden-xs">
                            <img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/magazine-waaier.png" alt="Duurzaam Magazine">
                          </div>
                          <li class="">
                            <a href="http://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login-tab" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="http://www.duurzaambedrijfsleven.nl/login" class="menu-tab login ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="http://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="EjzzSRFDoOuW8YZ92fiWJ8LrkCxL3Zz5QfsoZea1">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="http://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden-sm hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;title=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;summary=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;lang=nl&amp;via=duurzaamBV&amp;text=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;name=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;description=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F27047"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="http://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/23209/innovatief-verwarmingssysteem-brengt-serverwarmte-naar-huishoudens">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27037/300/shutterstock-96001175.jpg"
                 alt="" title="Innovatief verwarmingssysteem brengt serverwarmte naar huishoudens">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/23209/innovatief-verwarmingssysteem-brengt-serverwarmte-naar-huishoudens">
                                <h4>Innovatief verwarmingssysteem brengt serverwarmte naar huishoudens</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/23145/smartdairyfarming-start-cooperatieve-datahub-voor-melkveebedrijven">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26965/300/shutterstock-564103837.jpg"
                 alt="frieslandcampina data" title="SmartDairyFarming start coöperatieve Datahub voor melkveebedrijven">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/23145/smartdairyfarming-start-cooperatieve-datahub-voor-melkveebedrijven">
                                <h4>SmartDairyFarming start co&ouml;peratieve Datahub voor melkveebedrijven</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/23077/dhl-zet-internet-of-things-in-voor-efficientere-en-veiligere-magazijnen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26891/300/dhl-ecommerce-malaysia-car-fleet.jpg"
                 alt="" title="DHL zet Internet of Things in voor efficiëntere en veiligere magazijnen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/23077/dhl-zet-internet-of-things-in-voor-efficientere-en-veiligere-magazijnen">
                                <h4>DHL zet Internet of Things in voor effici&euml;ntere en veiligere magazijnen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/23235/abn-amro-maakt-gebouwen-circulair-met-madaster">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27063/300/vladimir-kudinov-57936.jpg"
                 alt="" title="ABN Amro maakt gebouwen circulair met Madaster">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/23235/abn-amro-maakt-gebouwen-circulair-met-madaster">
                                <h4>ABN Amro maakt gebouwen circulair met Madaster</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27055/300/17137-ai-diepstroeten-nr1-v02.jpg"
                 alt="" title="Woningbeleggingsfonds mikt op Nul op de meter-woningen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen">
                                <h4>Woningbeleggingsfonds mikt op Nul op de meter-woningen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/23237/amsterdam-schaalt-duurzame-bouw-op-met-circulair-tenderen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27065/300/stellan-johansson-119320.jpg"
                 alt="" title="Amsterdam schaalt duurzame bouw op met circulair tenderen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/23237/amsterdam-schaalt-duurzame-bouw-op-met-circulair-tenderen">
                                <h4>Amsterdam schaalt duurzame bouw op met circulair tenderen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/22757/desko-beloont-duurzaamheid-met-circular-design-award">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26525/300/shutterstock-347975285.jpg"
                 alt="" title="Desko beloont duurzaamheid met Circular Design Award">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/22757/desko-beloont-duurzaamheid-met-circular-design-award">
                                <h4>Desko beloont duurzaamheid met Circular Design Award</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27061/300/burger-2302003-1280.jpg"
                 alt="robert kranenborg weidemelk" title="Meesterkok Kranenborg maakt burgers van melkkoeienvlees">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                <h4>Meesterkok Kranenborg maakt burgers van melkkoeienvlees</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27049/300/shutterstock-210611587.jpg"
                 alt="bijvangst plus" title="Waarom deze 3 supermarktketens bijvangst gaan verkopen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                <h4>Waarom deze 3 supermarktketens bijvangst gaan verkopen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/23207/infographic-dit-zijn-de-verborgen-kosten-van-een-banaan">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27039/300/shutterstock-649526020.jpg"
                 alt="verborgen kosten banaan" title="INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/23207/infographic-dit-zijn-de-verborgen-kosten-van-een-banaan">
                                <h4>INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26687/300/cover-csr-update-2016-e1494853902673.jpg"
                 alt="frieslandcampina duurzaam" title="FrieslandCampina: ‘Nutritionele waarde beter benutten is essentieel’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                <h4>FrieslandCampina: &lsquo;Nutritionele waarde beter benutten is essentieel&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27061/300/burger-2302003-1280.jpg"
                 alt="robert kranenborg weidemelk" title="Meesterkok Kranenborg maakt burgers van melkkoeienvlees">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                <h4>Meesterkok Kranenborg maakt burgers van melkkoeienvlees</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27049/300/shutterstock-210611587.jpg"
                 alt="bijvangst plus" title="Waarom deze 3 supermarktketens bijvangst gaan verkopen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                <h4>Waarom deze 3 supermarktketens bijvangst gaan verkopen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/23207/infographic-dit-zijn-de-verborgen-kosten-van-een-banaan">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27039/300/shutterstock-649526020.jpg"
                 alt="verborgen kosten banaan" title="INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/23207/infographic-dit-zijn-de-verborgen-kosten-van-een-banaan">
                                <h4>INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/voeding/23205/crowdfunding-voor-20000-liter-ketchup-van-keniaanse-tomaten">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27035/300/tkp-wide4-rgb.jpg"
                 alt="ketchup duurzaam voedselverspilling" title="Crowdfunding voor 20.000 liter ketchup van Keniaanse tomaten">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/voeding/23205/crowdfunding-voor-20000-liter-ketchup-van-keniaanse-tomaten">
                                <h4>Crowdfunding voor 20.000 liter ketchup van Keniaanse tomaten</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/23215/energietransitie-amsterdam-zuidoost-in-stroomversnelling-met-energy-hub">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27045/300/fotozuidoost.jpg"
                 alt="" title="Energietransitie Amsterdam-Zuidoost in stroomversnelling met ‘Energy Hub’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/23215/energietransitie-amsterdam-zuidoost-in-stroomversnelling-met-energy-hub">
                                <h4>Energietransitie Amsterdam-Zuidoost in stroomversnelling met &lsquo;Energy Hub&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/23225/wereld-reageert-woedend-op-trumps-opzegging-van-klimaatakkoord">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27053/300/8567825104-7a32a83018-o.jpg"
                 alt="" title="Wereld reageert woedend op Trump’s opzegging van Klimaatakkoord">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/23225/wereld-reageert-woedend-op-trumps-opzegging-van-klimaatakkoord">
                                <h4>Wereld reageert woedend op Trump&rsquo;s opzegging van Klimaatakkoord</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/23211/windpark-giessenwind-combineert-energieopwekking-met-energieopslag">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27041/300/giessenwind.jpg"
                 alt="" title="Windpark Giessenwind combineert energieopwekking met energieopslag">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/23211/windpark-giessenwind-combineert-energieopwekking-met-energieopslag">
                                <h4>Windpark Giessenwind combineert energieopwekking met energieopslag</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/engie-services"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/energie/22461/engie-in-eerste-mvo-verslag-mvo-zit-in-ons-dna">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26191/300/shutterstock-616156247.jpg"
                 alt="" title="Engie in eerste MVO-verslag: ‘MVO zit in ons DNA’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/energie/22461/engie-in-eerste-mvo-verslag-mvo-zit-in-ons-dna">
                                <h4>Engie in eerste MVO-verslag: &lsquo;MVO zit in ons DNA&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/23235/abn-amro-maakt-gebouwen-circulair-met-madaster">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27063/300/vladimir-kudinov-57936.jpg"
                 alt="" title="ABN Amro maakt gebouwen circulair met Madaster">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/23235/abn-amro-maakt-gebouwen-circulair-met-madaster">
                                <h4>ABN Amro maakt gebouwen circulair met Madaster</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27055/300/17137-ai-diepstroeten-nr1-v02.jpg"
                 alt="" title="Woningbeleggingsfonds mikt op Nul op de meter-woningen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen">
                                <h4>Woningbeleggingsfonds mikt op Nul op de meter-woningen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/23195/aandeelhouders-exxonmobil-eisen-meer-transparantie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27023/300/duurzame-aandeelhouders.png"
                 alt="" title="Aandeelhouders ExxonMobil eisen meer transparantie">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/23195/aandeelhouders-exxonmobil-eisen-meer-transparantie">
                                <h4>Aandeelhouders ExxonMobil eisen meer transparantie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/finance/21589/asn-bank-strijdt-tegen-verlies-van-biodiversiteit">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25167/300/biodiversiteit-asn-bank.png"
                 alt="biodiversiteit ASN Bank" title="ASN Bank strijdt tegen verlies van biodiversiteit">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/finance/21589/asn-bank-strijdt-tegen-verlies-van-biodiversiteit">
                                <h4>ASN Bank strijdt tegen verlies van biodiversiteit</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/23175/groningse-kinderopvang-wil-700000-luiers-per-jaar-recyclen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26999/300/shutterstock-547363075.jpg"
                 alt="luier" title="Groningse kinderopvang wil 700.000 luiers per jaar recyclen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/23175/groningse-kinderopvang-wil-700000-luiers-per-jaar-recyclen">
                                <h4>Groningse kinderopvang wil 700.000 luiers per jaar recyclen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/23183/nederlandse-banken-pleiten-voor-betere-recycling-van-schepen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27007/300/970x404-groen-vrachtschip.jpg"
                 alt="" title="Nederlandse banken pleiten voor betere recycling van schepen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/23183/nederlandse-banken-pleiten-voor-betere-recycling-van-schepen">
                                <h4>Nederlandse banken pleiten voor betere recycling van schepen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/23167/bacterie-uit-siberisch-sodameer-maakt-gas-zonder-co2">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26989/300/shutterstock-636264845.jpg"
                 alt="sodameer" title="Bacterie uit Siberisch sodameer maakt gas zonder CO2">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/23167/bacterie-uit-siberisch-sodameer-maakt-gas-zonder-co2">
                                <h4>Bacterie uit Siberisch sodameer maakt gas zonder CO2</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/23029/smurfit-kappa-op-koers-voor-duurzaamheidsdoelen-2020">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26833/300/smurfit-kappa-forestry.jpg"
                 alt="productiebos Smurfit kappa" title="Smurfit Kappa op koers voor duurzaamheidsdoelen 2020">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/23029/smurfit-kappa-op-koers-voor-duurzaamheidsdoelen-2020">
                                <h4>Smurfit Kappa op koers voor duurzaamheidsdoelen 2020</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/23231/emissievrij-en-elektrisch-passagiersschip-maakt-cruises-duurzaam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27059/300/future-of-the-fjords-1440x810.jpg"
                 alt="" title="Emissievrij en elektrisch passagiersschip maakt cruises duurzaam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/23231/emissievrij-en-elektrisch-passagiersschip-maakt-cruises-duurzaam">
                                <h4>Emissievrij en elektrisch passagiersschip maakt cruises duurzaam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/23213/europas-eerste-testfaciliteit-voor-hyperloop-onthuld">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27043/300/image001.jpg"
                 alt="" title="Europa’s eerste testfaciliteit voor hyperloop onthuld">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/23213/europas-eerste-testfaciliteit-voor-hyperloop-onthuld">
                                <h4>Europa&rsquo;s eerste testfaciliteit voor hyperloop onthuld</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-cities/23191/postnl-verduurzaming-van-logistiek-is-geen-revolutie-maar-een-evolutie">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27015/300/postnlvervangt-100-autoritten-door-elektrische-bakfiets-in-amsterdam-klein-elektrisch-voertuig.jpg"
                 alt="" title="PostNL: ‘Verduurzaming van logistiek is geen revolutie, maar een evolutie’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-cities/23191/postnl-verduurzaming-van-logistiek-is-geen-revolutie-maar-een-evolutie">
                                <h4>PostNL: &lsquo;Verduurzaming van logistiek is geen revolutie, maar een evolutie&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/abb"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/15436/300/vdl-citea-slfa-electric-artist-impression.jpg"
                 alt="VDL" title="ABB in consortium voor open laadprotocol elektrische bussen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-transportmobility/13656/abb-werkt-mee-aan-open-laadprotocol-elektrische-bussen">
                                <h4>ABB in consortium voor open laadprotocol elektrische bussen</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/infra/23199/waarom-rode-lantaarnpalen-beter-zijn-voor-vleermuizen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27027/300/franjestaartkspoelstra.jpg"
                 alt="vleermuis" title="Waarom rode lantaarnpalen beter zijn voor vleermuizen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/infra/23199/waarom-rode-lantaarnpalen-beter-zijn-voor-vleermuizen">
                                <h4>Waarom rode lantaarnpalen beter zijn voor vleermuizen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/23189/dit-gebeurt-er-wanneer-trump-het-klimaatakkoord-opzegt">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27013/300/shutterstock-512913955.jpg"
                 alt="Donald Trump" title="Dit gebeurt er wanneer Trump het klimaatakkoord opzegt">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/23189/dit-gebeurt-er-wanneer-trump-het-klimaatakkoord-opzegt">
                                <h4>Dit gebeurt er wanneer Trump het klimaatakkoord opzegt</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/industrie/23167/bacterie-uit-siberisch-sodameer-maakt-gas-zonder-co2">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26989/300/shutterstock-636264845.jpg"
                 alt="sodameer" title="Bacterie uit Siberisch sodameer maakt gas zonder CO2">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/industrie/23167/bacterie-uit-siberisch-sodameer-maakt-gas-zonder-co2">
                                <h4>Bacterie uit Siberisch sodameer maakt gas zonder CO2</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/nen"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/recycling/22683/better-biomass-nieuwe-certificering-voor-duurzame-biomassa">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26449/300/shutterstock-386555287.jpg"
                 alt="biomassa" title="‘Better Biomass’: Nieuwe certificering voor duurzame biomassa">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/recycling/22683/better-biomass-nieuwe-certificering-voor-duurzame-biomassa">
                                <h4>&lsquo;Better Biomass&rsquo;: Nieuwe certificering voor duurzame biomassa</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/23231/emissievrij-en-elektrisch-passagiersschip-maakt-cruises-duurzaam">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27059/300/future-of-the-fjords-1440x810.jpg"
                 alt="" title="Emissievrij en elektrisch passagiersschip maakt cruises duurzaam">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/23231/emissievrij-en-elektrisch-passagiersschip-maakt-cruises-duurzaam">
                                <h4>Emissievrij en elektrisch passagiersschip maakt cruises duurzaam</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/23223/tientallen-van-der-valk-hotels-krijgen-snellaadstation-van-fastned">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27051/300/236266-201701-fastned-4-bewerkt-790df2-original-1486642512.jpg"
                 alt="fastned van der valk" title="Tientallen Van der Valk-hotels krijgen snellaadstation van Fastned">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/23223/tientallen-van-der-valk-hotels-krijgen-snellaadstation-van-fastned">
                                <h4>Tientallen Van der Valk-hotels krijgen snellaadstation van Fastned</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/logistiek/23213/europas-eerste-testfaciliteit-voor-hyperloop-onthuld">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27043/300/image001.jpg"
                 alt="" title="Europa’s eerste testfaciliteit voor hyperloop onthuld">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/logistiek/23213/europas-eerste-testfaciliteit-voor-hyperloop-onthuld">
                                <h4>Europa&rsquo;s eerste testfaciliteit voor hyperloop onthuld</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/23177/radboudumc-beloond-voor-duurzaam-ondernemen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27001/300/shutterstock-534434377.jpg"
                 alt="" title="Radboudumc beloond voor duurzaam ondernemen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/23177/radboudumc-beloond-voor-duurzaam-ondernemen">
                                <h4>Radboudumc beloond voor duurzaam ondernemen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/23159/vitale-functies-continu-monitoren-maakt-zorg-efficienter">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26979/300/shutterstock-388775896.jpg"
                 alt="" title="‘Vitale functies continu monitoren, maakt zorg efficiënter’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/23159/vitale-functies-continu-monitoren-maakt-zorg-efficienter">
                                <h4>&lsquo;Vitale functies continu monitoren, maakt zorg effici&euml;nter&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/future-cities/23137/rotterdam-verbetert-luchtkwaliteit-met-duurzaam-vervoer">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26957/300/shutterstock-559877416.jpg"
                 alt="" title="Rotterdam verbetert luchtkwaliteit met duurzaam vervoer">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/future-cities/23137/rotterdam-verbetert-luchtkwaliteit-met-duurzaam-vervoer">
                                <h4>Rotterdam verbetert luchtkwaliteit met duurzaam vervoer</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/zorg/23085/duurzaam-medicijnalternatief-blijkt-beter-voor-waterleven">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26899/300/medicijnen-duurzaam.jpg"
                 alt="medicijnen duurzaam" title="‘Duurzaam medicijnalternatief blijkt beter voor waterleven’">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/zorg/23085/duurzaam-medicijnalternatief-blijkt-beter-voor-waterleven">
                                <h4>&lsquo;Duurzaam medicijnalternatief blijkt beter voor waterleven&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="http://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27061/300/burger-2302003-1280.jpg"
                 alt="robert kranenborg weidemelk" title="Meesterkok Kranenborg maakt burgers van melkkoeienvlees">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/landbouw/23233/meesterkok-kranenborg-maakt-burgers-van-melkkoeienvlees">
                                <h4>Meesterkok Kranenborg maakt burgers van melkkoeienvlees</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/23223/tientallen-van-der-valk-hotels-krijgen-snellaadstation-van-fastned">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27051/300/236266-201701-fastned-4-bewerkt-790df2-original-1486642512.jpg"
                 alt="fastned van der valk" title="Tientallen Van der Valk-hotels krijgen snellaadstation van Fastned">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/23223/tientallen-van-der-valk-hotels-krijgen-snellaadstation-van-fastned">
                                <h4>Tientallen Van der Valk-hotels krijgen snellaadstation van Fastned</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27049/300/shutterstock-210611587.jpg"
                 alt="bijvangst plus" title="Waarom deze 3 supermarktketens bijvangst gaan verkopen">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/23219/waarom-deze-3-supermarktketens-bijvangst-gaan-verkopen">
                                <h4>Waarom deze 3 supermarktketens bijvangst gaan verkopen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                                                        <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/19001/300/distributiecentrum-lidl.jpg"
                 alt="Duurzaam distributiecentrum" title="Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland">
                                </a>
                                                        <a href="http://www.duurzaambedrijfsleven.nl/retail/16445/sneakpreview-zo-bouwt-lidl-het-duurzaamste-dc-van-nederland">
                                <h4>Sneakpreview: zo bouwt Lidl het duurzaamste dc van Nederland</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
                    <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/ons-team">Ontmoet ons team</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">Partnerships en adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="http://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/11/640/header-overons.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid: for better business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/social" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="http://www.duurzaambedrijfsleven.nl/partners" style="background: url('http://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="http://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
                    <!-- End Menu hover dropdown -->
                      <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="http://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>
                  </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="http://www.duurzaambedrijfsleven.nl/infra">
                    <div class="h2 category-title category-article">Vastgoed & Infra</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="http://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


                        
                        
                        


            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Amsterdam krijgt woontoren met energieopwekkende ramen
                </h1>

<!--                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;title=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;summary=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;lang=nl&amp;via=duurzaamBV&amp;text=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;name=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;description=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F27047"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
-->
                
                <!--<div class="js-social-toggle"></div>-->

                                    <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27047/1280/shutterstock-561216526.jpg"
                 alt="" title="Amsterdam krijgt woontoren met energieopwekkende ramen">
                

                <div class="panel-body panel-body-article ">

                    <div class="col-md-1 col-md-offset-1 hidden-xs hidden-sm no-padding article-body-shadow">
                    </div>

                    <div class="col-md-14 no-padding article-body">
                   

                        <p class="date-auteur">
                            02-06-2017 10:30
                            |  Door: <span class="auteur-name">Fitria Jelyta</span>                                                                                 </p>

 
                        <div class="article-content">
                            
<p><strong>De energieopwekkende ramen van de Delftse start-up Physee worden in Amsterdam voor het eerst op grote schaal toegepast. Op de Amsterdamse woontoren Bold plaatst het bedrijf 800 PowerWindows.</strong></p>

<p>Dat <a href="https://www.cobouw.nl/woningbouw/nieuws/2017/6/energieopwekkende-ramen-nieuwe-woontoren-amsterdam-101249182" target="_blank" title="schrijft">schrijft</a> Cobouw. De stroomopwekkende ramen van Physee nemen 1.800 vierkante meter van de woontoren in beslag. De start-up heeft de ramen van een speciale coating voorzien die 8 tot 10 wattpiek per vierkante meter aan zonnestroom opwekken. Volgens Physee is dit voldoende om onder meer laptops en smartphones van bewoners op te laden.</p>

<h2>Terugverdientijd verkorten</h2>

<p>De makers van de PowerWindows zijn bezig met het verhogen van de energieopbrengst van de ramen. Op dit moment wekken ze nog te weinig op om de terugverdientijd te verkorten, schrijft Cobouw. Physee verwacht dat de investering in PowerWindows binnen twintig jaar wordt terugverdiend.</p>

<p>Daarnaast ziet de start-up kansen om de terugverdientijd van PowerWindows te verkorten door de kostprijs te verlagen. De Amsterdamse woontoren wordt in 2018 gebouwd. Vastgoedontwikkelaar Vorm is verantwoordelijk voor het project.</p>

<h2>Flexibel glas</h2>

<p>Eerder ontwikkelde het Amerikaanse bedrijf SolarWindow Technologies een <a href="http://www.duurzaambedrijfsleven.nl/infra/19771/flinterdun-zonneraam-binnen-1-jaar-terugverdiend" target="_blank" title="zonneraam met flexibel glas">zonneraam met flexibel glas</a> dat niet alleen in gebouwen, maar ook in auto’s duurzame stroom kan opwekken.</p>

<p><em>Lees ook:</em></p>

<ul>
<li><a href="http://www.duurzaambedrijfsleven.nl/infra/20993/ceo-physee-duurzame-innovaties-moeten-voor-iedereen-zijn" target="_blank" title='CEO Physee "Duurzame innovatise moeten voor iedereen zijn"'>CEO Physee "Duurzame innovatise moeten voor iedereen zijn"</a></li>
	<li><a href="http://www.duurzaambedrijfsleven.nl/energie/17625/nederlandse-start-up-physee-wint-postcode-lottery-green-challenge" target="_blank" title="Nederlandse Physee wint Postcode Lottery Green Challenge">Nederlandse Physee wint Postcode Lottery Green Challenge</a></li>
</ul>


                            
                        </div>


                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;title=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;source=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;summary=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;lang=nl&amp;via=duurzaamBV&amp;text=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;name=Amsterdam+krijgt+woontoren+met+energieopwekkende+ramen&amp;caption=&amp;redirect_uri=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen&amp;description=De+energieopwekkende+ramen+van+de+Delftse+start-up+Physee+worden+in+Amsterdam+voor+het+eerst+op+grote+schaal+toegepast.+Lees+hier+verder.&amp;picture=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F27047"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Finfra%2F23217%2Famsterdam-krijgt-woontoren-met-energieopwekkende-ramen"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
    
                        <div class="tags">
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/zonne-energie" class="btn btn-xs">Zonne-energie</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/energie-efficientie" class="btn btn-xs">Energie-efficiëntie</a>
                                                            <a href="http://www.duurzaambedrijfsleven.nl/tag/nieuwbouw" class="btn btn-xs">Nieuwbouw</a>
                                                    </div>
                    
                    
                                                    <div class="source"><p>Bron: Cobouw | Foto: Shutterstock.com</p>
</div>
                                                

<!--                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="http://www.duurzaambedrijfsleven.nl/user/foto/117" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Fitria Jelyta</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Zorg &amp; Welzijn, Bouw &amp; Infrastructuur en Vastgoed &amp; Architectuur. Altijd op zoek naar  innovaties die processen optimaliseren.</p>
                            </div>
                                                  </div>-->

                        <br />
                        
                    </div>
                  

                                              
                    <hr />
                      <div class="ofie-banner row"
           style="margin-right: 0;"><h3><strong>Schrijf je nu GRATIS in en lees het digitale magazine Future Food &amp; Health.&nbsp;</strong></h3>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Anonymous-invulveld-ofie-onder-freeby-2-5-17"></div></form></div>
                    <hr />
                    
                </div>
                
                <!-- /panel-body -->

                <hr />
                
                <h4 class="related">Gerelateerde artikelen</h4>
                <div class="row-nested row-nested-article">
                                        <div class="col-sm-8 no-padding-left related-article-first">
                      <a href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen">
                                                  <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27055/640/17137-ai-diepstroeten-nr1-v02.jpg"
                 alt="" title="Woningbeleggingsfonds mikt op Nul op de meter-woningen">
                                                                      </a>
                      <a href="http://www.duurzaambedrijfsleven.nl/infra/23227/woningbeleggingsfonds-mikt-op-nul-op-de-meter-woningen"><h3>Woningbeleggingsfonds mikt op Nul op de meter-woningen</h3></a>
                      <p>Woningbeleggingsfonds Vesteda sluit een overeenkomst met bouwconcern Van Wijnen om 45 Nul op de Meter en circulaire woningen in Assen te ontwikkelen....</p>
                    </div>
                                                            <div class="col-sm-8 no-padding-right">
                      <a href="http://www.duurzaambedrijfsleven.nl/infra/23237/amsterdam-schaalt-duurzame-bouw-op-met-circulair-tenderen">                  
                                                  <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27065/640/stellan-johansson-119320.jpg"
                 alt="" title="Amsterdam schaalt duurzame bouw op met circulair tenderen">
                                                <span class="glyphicon glyphicon-volume-up  media-icon"></span>
  <!--<i class="fa fa-volume-up  media-icon"></i>-->
  
                      </a>
                      <a href="http://www.duurzaambedrijfsleven.nl/infra/23237/amsterdam-schaalt-duurzame-bouw-op-met-circulair-tenderen"><h3>Amsterdam schaalt duurzame bouw op met circulair tenderen</h3></a>
                      <p>Amsterdam heeft als eerste stad ter wereld een instrument ontwikkeld waarmee opdrachtgevers circulair bouwen kunnen&nbsp;vastleggen.

De zogeheten R...</p>
                    </div>
                                    </div>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="http://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-16 col-md-4 column column-3 column-3-article">

            <div class="row-nested">
                <div class="col-sm-8 col-md-16 column-nested-left">
                                      
                    <div class="panel carrousel">
  <div class="panel-heading">Onze partners</div>
  <div class="panel-body">

    <div class="js-carousel hidden">
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rvonl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/17/240/rijksdiesnt.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/nen" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/101/240/nen-witruimte.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/abb" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/23/240/abb.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="http://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="http://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
          </div>

  </div>
  <div class="panel-footer">Aanjagers van<br>
    <strong>duurzaam ondernemen</strong></div>
</div>
                    
                    <div class="row most-read">
  <div class="panel panel-most-read-heading">
    <div class="row">
      <div class="col-xs-16 most-read-heading no-padding">
                  Meest gelezen artikelen
              </div>
    </div>
  </div>
  

    <div class='col-sm-8 col-md-16 no-padding'>
                  <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/22723/bam-wekt-zonnestroom-op-met-geluidsscherm-langs-snelweg">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26491/150x150/zonne-geluidsscherm-bam.jpg"
                 alt="zonne-geluidsscherm Bam" title="Bam wekt zonnestroom op met geluidsscherm langs snelweg">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/22723/bam-wekt-zonnestroom-op-met-geluidsscherm-langs-snelweg">Bam wekt zonnestroom op met geluidsscherm langs snelweg</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/23121/deze-start-up-daagt-tesla-uit-met-goedkoper-zonnedak">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26941/150x150/shutterstock-589833686.jpg"
                 alt="" title="Deze start-up daagt Tesla uit met goedkoper zonnedak">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/23121/deze-start-up-daagt-tesla-uit-met-goedkoper-zonnedak">Deze start-up daagt Tesla uit met goedkoper zonnedak</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/23201/verf-met-wondermateriaal-grafeen-maakt-gebouwen-energiezuiniger">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27031/150x150/shutterstock-337215188.jpg"
                 alt="" title="Verf met 'wondermateriaal' grafeen maakt gebouwen energiezuiniger">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/23201/verf-met-wondermateriaal-grafeen-maakt-gebouwen-energiezuiniger">Verf met 'wondermateriaal' grafeen maakt gebouwen energiezuiniger</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
            </div>
      <div class='col-sm-8 col-md-16 no-padding'>
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/22765/volkerwessels-schaalt-prefab-bouw-op-in-het-buitenland">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26533/150x150/volkerwessels-morgenwonen-duurzaam.jpeg"
                 alt="VolkerWessels MorgenWonen duurzaam" title="VolkerWessels schaalt prefab-bouw op in het buitenland">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/22765/volkerwessels-schaalt-prefab-bouw-op-in-het-buitenland">VolkerWessels schaalt prefab-bouw op in het buitenland</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/23217/amsterdam-krijgt-woontoren-met-energieopwekkende-ramen">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27047/150x150/shutterstock-561216526.jpg"
                 alt="" title="Amsterdam krijgt woontoren met energieopwekkende ramen">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/23217/amsterdam-krijgt-woontoren-met-energieopwekkende-ramen">Amsterdam krijgt woontoren met energieopwekkende ramen</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="http://www.duurzaambedrijfsleven.nl/infra/22783/start-up-wint-award-met-geruisloze-installatie-van-windmolens">

                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26555/150x150/dsc0908.jpg"
                 alt="" title="Start-up wint award met geruisloze installatie van windmolens">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="http://www.duurzaambedrijfsleven.nl/infra/22783/start-up-wint-award-met-geruisloze-installatie-van-windmolens">Start-up wint award met geruisloze installatie van windmolens</a>
                              </p>
              <a href="http://www.duurzaambedrijfsleven.nl/infra"><h5 class="category-title">Vastgoed &amp; Infra</h5></a>
                        </div>
        </div>
      </div>  
            </div>

</div>                    
                    <div class="panel frontpage-menu">
  <div class="panel-heading">ONZE INFORMATIEPRODUCTEN</div>
  <div class="panel-body">
<!--    <a href='http://www.duurzaambedrijfsleven.nl' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> GRATIS E-PAPERS</a>-->
    <a href='http://www.duurzaambedrijfsleven.nl/nieuwsbrief' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> NIEUWSBRIEVEN</a>
    <a href='http://www.duurzaambedrijfsleven.nl/magazine' class="btn btn-primary btn-block btn-grey"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> MAGAZINES</a>
  </div>
</div>
                                          <div class="panel ofieside-banner"><h3><strong>Schrijf je nu in en ontvang &eacute;&eacute;n online magazine,&nbsp;infograpics en nieuwsbrieven helemaal GRATIS!</strong></h3>
<form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" ><div class="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="OK" data-name="Anonymous-invulveld-ofie-rechts-Opsomming-2-5-17"></div></form></div>
                                    </div>
    
                <div class="col-sm-8 col-md-16 column-nested-right">

                            
                                        
                                        <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/voeding/23207/infographic-dit-zijn-de-verborgen-kosten-van-een-banaan">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27039/640/shutterstock-649526020.jpg"
                 alt="verborgen kosten banaan" title="INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan">
                         <div class="article-special">Infographic</div>
        
                <div class="panel-body">
         <h3>INFOGRAPHIC: Dit zijn de verborgen kosten van een banaan</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/future-cities/23191/postnl-verduurzaming-van-logistiek-is-geen-revolutie-maar-een-evolutie">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/27015/640/postnlvervangt-100-autoritten-door-elektrische-bakfiets-in-amsterdam-klein-elektrisch-voertuig.jpg"
                 alt="" title="PostNL: ‘Verduurzaming van logistiek is geen revolutie, maar een evolutie’">
                         <div class="article-special">Interview</div>
        
                <div class="panel-body">
         <h3>PostNL: &lsquo;Verduurzaming van logistiek is geen revolutie, maar een evolutie&rsquo;</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/future-cities/23099/groei-e-commerce-duurzame-en-efficiente-last-mile-als-voorwaarde">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/26913/640/passend-in-logistiek-totaalconcept.jpg"
                 alt="dhl last mile" title="Groei e-commerce: duurzame en efficiënte last mile als voorwaarde">
                         <div class="article-special">Special</div>
        
                <div class="panel-body">
         <h3>Groei e-commerce: duurzame en effici&euml;nte last mile als voorwaarde</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="http://www.duurzaambedrijfsleven.nl/digital-revolution/22017/business-check-up-iot-laat-senioren-langer-zelfstandig-wonen">
                <img class="img-responsive"
                 src="http://files.duurzaambedrijfsleven.nl/images/article/25663/640/digitale-zorg-ouderen.png"
                 alt="digitale zorg ouderen" title="Business check-up: IoT laat senioren langer zelfstandig wonen ">
                         <div class="article-special">Premium</div>
        
                <div class="panel-body">
         <h3>Business check-up: IoT laat senioren langer zelfstandig wonen </h3>
       </div>
     </a>

   </div>
  
                    
                                                                    
                </div>
            </div> <!-- /row -->

        </div>  <!-- /column-3 -->

    </div> <!-- /row -->
    
    <!-- End Article layout -->



      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="http://www.duurzaambedrijfsleven.nl/register/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="http://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid: for better business
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="http://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
                <li class="">
          <a href="http://www.duurzaambedrijfsleven.nl/nieuwsbrief">Nieuwsbrieven</a>
        </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="http://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="http://www.duurzaambedrijfsleven.nl/register/business">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">  
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/linkedin2.svg" alt="Linkedin" />
      </svg>
    </div>
    Linkedin
  </a>
  <a class="share-icon" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/twitter.svg" alt="Twitter" />
      </svg>
    </div>  
    Twitter
  </a>
  <a class="share-icon" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/facebook2.svg" alt="Facebook" />
      </svg>
    </div>   
    Facebook
  </a>
  <a class="share-icon" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/google-plus3.svg" alt="Google+" />
      </svg>
    </div>     
    Google+
  </a>
  <a class="share-icon" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/youtube.svg" alt="YouTube" />
      </svg>
    </div>   
    YouTube
  </a>
  <a class="share-icon" data-ga-social-platform="RSS" href="http://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/feed2.svg" alt="RSS" />
      </svg>
    </div>   
    RSS
  </a>
  <a class="share-icon" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="http://www.duurzaambedrijfsleven.nl/images/icons/soundcloud.svg" alt="SoundCloud" />
      </svg>
    </div>   
    SoundCloud
  </a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="http://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2017 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="http://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="http://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="http://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="http://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

    
  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="http://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="http://www.duurzaambedrijfsleven.nl/register/premium" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="http://www.duurzaambedrijfsleven.nl/register/free" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="http://www.duurzaambedrijfsleven.nl/register/insider" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="http://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="http://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="http://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="http://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/package.js?ts=1496405146" defer></script>


<link href="http://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'http://www.duurzaambedrijfsleven.nl';
</script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1496405151" defer></script>
<script src="http://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1496405151" defer></script>

<!-- Google Analytics -->

                                                                            
                                                                    <script type="text/javascript">var partnerNames = ["Desko","Interface","JCDecaux","Paul de Ruiter architects","Rockwool"];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="http://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
      <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            $(".date-auteur").insertAfter($(".article-content p:first"));
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "tuUFAdYWTGj8chXb"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("Anoymous-floater-opsomming-25-4-17", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("Anoymous-floater-opsomming-25-4-17", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("Anoymous-floater-opsomming-25-4-17", "Click");
          });
        });
      </script>
</body>
</html>