<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="DuurzaamBedrijfsleven Media staat in november in het teken van Future Food &amp; Health. De trends op het gebied van duurzame voedselproductie op een rij.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="Future Food &amp; Health: naar een duurzaam voedselsysteem">
  <meta property="og:description" content="DuurzaamBedrijfsleven Media staat in november in het teken van Future Food &amp; Health. De trends op het gebied van duurzame voedselproductie op een rij.">
  <meta property="og:image" content="https://www.duurzaambedrijfsleven.nl/articleimage/29293/1000">
  <meta property="og:url" content="https://www.duurzaambedrijfsleven.nl/futurefood/25245/themamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="https://www.duurzaambedrijfsleven.nl/favicon.ico" />
  
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.duurzaambedrijfsleven.nl/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.duurzaambedrijfsleven.nl/manifest.json">
  <link rel="mask-icon" href="https://www.duurzaambedrijfsleven.nl/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="theme-color" content="#ffffff">

  <title>    Future Food & Health: naar een duurzaam voedselsysteem
</title>

  <!-- Bootstrap Core CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">
  
    <!-- Custom CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/main.css?ts=1507884690" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                                        <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=header" target="_blank">
      <img class="img-responsive js-banner" src="https://files.duurzaambedrijfsleven.nl/images/banner/1001/org/header-proofpoints-anon.jpg" alt=""
        data-name="Header Proofpoints - Anoniem">
      </a>
                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="https://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-8 col-md-9 col-lg-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-6 col-md-5 col-lg-4">
                      

                          <div class="search-top">
                            <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8" class="form-inline">
                                <div class="form-group">
                                  <label class="sr-only" for="search-top">Uw zoekterm</label>
                                  <input type="search" name='search' class="form-control" id="search-top" placeholder="Uw zoekterm" value=''>
                                </div>
                                <button type="submit" class="btn">
                                  <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                </button>
                            </form>
                          </div>
                      
                          
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">
                      <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-12 col-sm-offset-3 col-md-9 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Podcasts</a>
                          </li>
                          <div class="on-nav-tabs hidden-xs">
                            <img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/magazine-waaier.png" alt="Duurzaam Magazine">
                          </div>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login-tab" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="https://www.duurzaambedrijfsleven.nl/login" class="menu-tab login ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="https://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="zj0DoyDezKazxTUhwougNa4kU9B3G7quO5erFhlJ">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="https://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden-sm hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;title=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;summary=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;lang=nl&amp;via=duurzaamBV&amp;text=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;name=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;description=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29293"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25293/digitale-docenten-geven-les-aan-verpleegkundigen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29347/300/shutterstock-710168095.jpg"
                 alt="" title="Digitale docenten geven les aan verpleegkundigen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25293/digitale-docenten-geven-les-aan-verpleegkundigen">
                                <h4>Digitale docenten geven les aan verpleegkundigen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25259/googles-datacenters-dit-jaar-nog-over-op-100-procent-duurzame-energie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29307/300/shutterstock-517582705.jpg"
                 alt="" title="Google’s datacenters dit jaar nog over op 100 procent duurzame energie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25259/googles-datacenters-dit-jaar-nog-over-op-100-procent-duurzame-energie">
                                <h4>Google&rsquo;s datacenters dit jaar nog over op 100 procent duurzame energie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25265/greenpeace-fairphone-en-apple-zijn-de-groenste-techbedrijven">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29315/300/shutterstock-229183180.jpg"
                 alt="" title="Greenpeace: Fairphone en Apple zijn de groenste techbedrijven">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25265/greenpeace-fairphone-en-apple-zijn-de-groenste-techbedrijven">
                                <h4>Greenpeace: Fairphone en Apple zijn de groenste techbedrijven</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25289/europa-besteedt-1119-mrd-aan-energie-efficiente-gebouwen-in-2026">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29343/300/shutterstock-445187878.jpg"
                 alt="" title="Europa besteedt $ 111,9 mrd aan energie-efficiënte gebouwen in 2026">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25289/europa-besteedt-1119-mrd-aan-energie-efficiente-gebouwen-in-2026">
                                <h4>Europa besteedt $ 111,9 mrd aan energie-effici&euml;nte gebouwen in 2026</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29335/300/baminfra.jpg"
                 alt="" title="Zuid-Holland krijgt eerste CO2-negatieve weg">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                <h4>Zuid-Holland krijgt eerste CO2-negatieve weg</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25243/een-duurzame-tuin-voor-duurzame-nieuwbouwwoning">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29291/300/duurzame-tuinen-volkerwessels.jpg"
                 alt="" title="Een duurzame tuin voor duurzame nieuwbouwwoning">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25243/een-duurzame-tuin-voor-duurzame-nieuwbouwwoning">
                                <h4>Een duurzame tuin voor duurzame nieuwbouwwoning</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27741/300/shutterstock-377365252.jpg"
                 alt="" title="Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                <h4>Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/25269/europees-voedselsysteem-kan-een-stuk-duurzamer-worden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29319/300/shutterstock-682229506.jpg"
                 alt="duurzame voeding" title="‘Europees voedselsysteem kan een stuk duurzamer worden’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/25269/europees-voedselsysteem-kan-een-stuk-duurzamer-worden">
                                <h4>&lsquo;Europees voedselsysteem kan een stuk duurzamer worden&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29339/300/8460741754-a540b10860-k.jpg"
                 alt="koppert cress duurzaam" title="Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                <h4>Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25267/growx-wil-met-vertical-farm-helft-van-amsterdam-bedienen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29317/300/2674-21320e5d4c665dee30ee99f7876a42c7.jpg"
                 alt="duurzame voeding" title="GrowX wil met vertical farm helft van Amsterdam bedienen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25267/growx-wil-met-vertical-farm-helft-van-amsterdam-bedienen">
                                <h4>GrowX wil met vertical farm helft van Amsterdam bedienen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/26687/300/cover-csr-update-2016-e1494853902673.jpg"
                 alt="frieslandcampina duurzaam" title="FrieslandCampina: ‘Nutritionele waarde beter benutten is essentieel’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                <h4>FrieslandCampina: &lsquo;Nutritionele waarde beter benutten is essentieel&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/25269/europees-voedselsysteem-kan-een-stuk-duurzamer-worden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29319/300/shutterstock-682229506.jpg"
                 alt="duurzame voeding" title="‘Europees voedselsysteem kan een stuk duurzamer worden’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/25269/europees-voedselsysteem-kan-een-stuk-duurzamer-worden">
                                <h4>&lsquo;Europees voedselsysteem kan een stuk duurzamer worden&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29339/300/8460741754-a540b10860-k.jpg"
                 alt="koppert cress duurzaam" title="Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                <h4>Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25267/growx-wil-met-vertical-farm-helft-van-amsterdam-bedienen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29317/300/2674-21320e5d4c665dee30ee99f7876a42c7.jpg"
                 alt="duurzame voeding" title="GrowX wil met vertical farm helft van Amsterdam bedienen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25267/growx-wil-met-vertical-farm-helft-van-amsterdam-bedienen">
                                <h4>GrowX wil met vertical farm helft van Amsterdam bedienen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25281/kamp-glastuinbouw-op-koers-om-in-2050-klimaatneutraal-te-zijn">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29333/300/shutterstock-503202520.jpg"
                 alt="glastuinbouw energieneutraal" title="Kamp: ‘Glastuinbouw op koers om in 2050 klimaatneutraal te zijn’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25281/kamp-glastuinbouw-op-koers-om-in-2050-klimaatneutraal-te-zijn">
                                <h4>Kamp: &lsquo;Glastuinbouw op koers om in 2050 klimaatneutraal te zijn&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29339/300/8460741754-a540b10860-k.jpg"
                 alt="koppert cress duurzaam" title="Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25285/zuid-holland-neemt-deel-aan-pilot-warmwateropslag-bij-koppert-cress">
                                <h4>Zuid-Holland sluit zich aan bij warmteopslag-pilot Koppert Cress</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29335/300/baminfra.jpg"
                 alt="" title="Zuid-Holland krijgt eerste CO2-negatieve weg">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                <h4>Zuid-Holland krijgt eerste CO2-negatieve weg</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25281/kamp-glastuinbouw-op-koers-om-in-2050-klimaatneutraal-te-zijn">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29333/300/shutterstock-503202520.jpg"
                 alt="glastuinbouw energieneutraal" title="Kamp: ‘Glastuinbouw op koers om in 2050 klimaatneutraal te zijn’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25281/kamp-glastuinbouw-op-koers-om-in-2050-klimaatneutraal-te-zijn">
                                <h4>Kamp: &lsquo;Glastuinbouw op koers om in 2050 klimaatneutraal te zijn&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/engie-services"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27637/300/knipsel.jpg"
                 alt="" title="ENGIE biedt duidelijkheid in wetgeving energie-efficiëntie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                <h4>ENGIE biedt duidelijkheid in wetgeving energie-effici&euml;ntie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25289/europa-besteedt-1119-mrd-aan-energie-efficiente-gebouwen-in-2026">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29343/300/shutterstock-445187878.jpg"
                 alt="" title="Europa besteedt $ 111,9 mrd aan energie-efficiënte gebouwen in 2026">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25289/europa-besteedt-1119-mrd-aan-energie-efficiente-gebouwen-in-2026">
                                <h4>Europa besteedt $ 111,9 mrd aan energie-effici&euml;nte gebouwen in 2026</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/25301/vermogensbeheerder-standard-life-lanceert-impactfonds">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29355/300/shutterstock-560524297.jpg"
                 alt="" title="Vermogensbeheerder Standard Life lanceert impactfonds">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/25301/vermogensbeheerder-standard-life-lanceert-impactfonds">
                                <h4>Vermogensbeheerder Standard Life lanceert impactfonds</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/25257/geen-nederlands-pensioengeld-in-impactfonds-fmo">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29305/300/shutterstock-707311114.jpg"
                 alt="" title="Geen Nederlands pensioengeld in impactfonds FMO, wel buitenlandse interesse">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/25257/geen-nederlands-pensioengeld-in-impactfonds-fmo">
                                <h4>Geen Nederlands pensioengeld in impactfonds FMO, wel buitenlandse interesse</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/24609/asn-bank-biedt-eerste-duurzame-studentenrekening-aan">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28559/300/shutterstock-613496609.jpg"
                 alt="" title="ASN Bank biedt eerste duurzame studentenrekening aan">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/24609/asn-bank-biedt-eerste-duurzame-studentenrekening-aan">
                                <h4>ASN Bank biedt eerste duurzame studentenrekening aan</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29335/300/baminfra.jpg"
                 alt="" title="Zuid-Holland krijgt eerste CO2-negatieve weg">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25283/zuid-holland-krijgt-eerste-co2-negatieve-weg">
                                <h4>Zuid-Holland krijgt eerste CO2-negatieve weg</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25287/gemeenten-zijn-actief-bezig-met-de-circulaire-economie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29341/300/20171018-schuttelaar.jpg"
                 alt="Circulaire economie" title="'Gemeenten zijn actief bezig met de circulaire economie'">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25287/gemeenten-zijn-actief-bezig-met-de-circulaire-economie">
                                <h4>&#039;Gemeenten zijn actief bezig met de circulaire economie&#039;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25261/hm-neemt-minderheidsbelang-in-zweedse-textielrecycler">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29309/300/shutterstock-448545538.jpg"
                 alt="H&M textielrecycling" title="H&M neemt minderheidsbelang in Zweedse textielrecycler">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25261/hm-neemt-minderheidsbelang-in-zweedse-textielrecycler">
                                <h4>H&amp;M neemt minderheidsbelang in Zweedse textielrecycler</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/23711/smurfit-kappa-bespaart-40000-ton-co2-met-duurzame-boiler">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27585/300/containerboard-reels.jpg"
                 alt="" title="Smurfit Kappa bespaart 40.000 ton CO2 met duurzame boiler">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/23711/smurfit-kappa-bespaart-40000-ton-co2-met-duurzame-boiler">
                                <h4>Smurfit Kappa bespaart 40.000 ton CO2 met duurzame boiler</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25291/nederlandse-vrachtautos-rijden-schoner-dan-vorig-jaar">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29345/300/shutterstock-350092247.jpg"
                 alt="" title="Nederlandse vrachtauto’s rijden schoner dan vorig jaar">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25291/nederlandse-vrachtautos-rijden-schoner-dan-vorig-jaar">
                                <h4>Nederlandse vrachtauto&rsquo;s rijden schoner dan vorig jaar</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25273/vliegmaatschappij-qantas-stapt-over-op-biobrandstof">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29323/300/shutterstock-543095401.jpg"
                 alt="" title="Vliegmaatschappij Qantas stapt over op biobrandstof">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25273/vliegmaatschappij-qantas-stapt-over-op-biobrandstof">
                                <h4>Vliegmaatschappij Qantas stapt over op biobrandstof</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25251/albert-heijn-plus-en-sligro-vervoeren-spaanse-citrusvruchten-straks-per-trein">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29299/300/shutterstock-390764344.jpg"
                 alt="duurzame trein" title="Albert Heijn, Plus en Sligro vervoeren Spaanse citrusvruchten straks per trein">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25251/albert-heijn-plus-en-sligro-vervoeren-spaanse-citrusvruchten-straks-per-trein">
                                <h4>Albert Heijn, Plus en Sligro vervoeren Spaanse citrusvruchten straks per trein</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25225/lidl-start-bouw-duurzaam-distributiecentrum-in-oosterhout">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29273/300/lidl-opent-de-meest-duurzame-distributiecentrum-van-nederland2.jpg"
                 alt="lidl duurzaam distributiecentrum" title="Lidl start bouw duurzaam distributiecentrum in Oosterhout">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25225/lidl-start-bouw-duurzaam-distributiecentrum-in-oosterhout">
                                <h4>Lidl start bouw duurzaam distributiecentrum in Oosterhout</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/25277/carbon4pur-onderzoekt-kunststofproductie-uit-afvalgas-staalindustrie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29329/300/20171018-covestro.jpg"
                 alt="CO2-reductie" title="Carbon4Pur onderzoekt kunststofproductie uit afvalgas staalindustrie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/25277/carbon4pur-onderzoekt-kunststofproductie-uit-afvalgas-staalindustrie">
                                <h4>Carbon4Pur onderzoekt kunststofproductie uit afvalgas staalindustrie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/25271/nederlandse-chemiebedrijven-voorbereid-op-koolstofarme-transitie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29321/300/20171017-cdp.jpg"
                 alt="Koolstofarme economie" title="Nederlandse chemiebedrijven voorbereid op koolstofarme transitie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/25271/nederlandse-chemiebedrijven-voorbereid-op-koolstofarme-transitie">
                                <h4>Nederlandse chemiebedrijven voorbereid op koolstofarme transitie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25263/ijslandse-centrale-haalt-co2-uit-de-lucht-en-slaat-die-op-in-basalt">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29311/300/hellisheidi-power-plant-photo-by-arni-saeberg-copy.jpg"
                 alt="" title="Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25263/ijslandse-centrale-haalt-co2-uit-de-lucht-en-slaat-die-op-in-basalt">
                                <h4>Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24159/akzonobel-steunt-nederlandse-zonneauto-bij-world-solar-challenge">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28055/300/811682.jpg"
                 alt="stella vie zonneauto" title="AkzoNobel steunt Nederlandse zonneauto bij World Solar Challenge">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24159/akzonobel-steunt-nederlandse-zonneauto-bij-world-solar-challenge">
                                <h4>AkzoNobel steunt Nederlandse zonneauto bij World Solar Challenge</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25273/vliegmaatschappij-qantas-stapt-over-op-biobrandstof">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29323/300/shutterstock-543095401.jpg"
                 alt="" title="Vliegmaatschappij Qantas stapt over op biobrandstof">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25273/vliegmaatschappij-qantas-stapt-over-op-biobrandstof">
                                <h4>Vliegmaatschappij Qantas stapt over op biobrandstof</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25275/polestars-eerste-wapenfeit-is-een-hybride-coupe-met-600-pk">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29325/300/215051-polestar-1-white-exterior-front.jpg"
                 alt="" title="Polestar’s eerste wapenfeit is een hybride coupé met 600 pk">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25275/polestars-eerste-wapenfeit-is-een-hybride-coupe-met-600-pk">
                                <h4>Polestar&rsquo;s eerste wapenfeit is een hybride coup&eacute; met 600 pk</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25255/stedin-maakt-wagenpark-volledig-elektrisch">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29303/300/2017-10-wagenpark-stedin.jpg"
                 alt="" title="Stedin maakt wagenpark volledig elektrisch">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25255/stedin-maakt-wagenpark-volledig-elektrisch">
                                <h4>Stedin maakt wagenpark volledig elektrisch</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25293/digitale-docenten-geven-les-aan-verpleegkundigen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29347/300/shutterstock-710168095.jpg"
                 alt="" title="Digitale docenten geven les aan verpleegkundigen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25293/digitale-docenten-geven-les-aan-verpleegkundigen">
                                <h4>Digitale docenten geven les aan verpleegkundigen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/25253/rabobank-en-vn-maken-1-mrd-vrij-voor-duurzame-voedselproductie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29301/300/shutterstock-569562037.jpg"
                 alt="" title="Rabobank en VN maken $ 1 mrd vrij voor duurzame voedselproductie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/25253/rabobank-en-vn-maken-1-mrd-vrij-voor-duurzame-voedselproductie">
                                <h4>Rabobank en VN maken $ 1 mrd vrij voor duurzame voedselproductie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/25213/zeeuwse-apothekers-nemen-oude-medicijnen-in">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29257/300/shutterstock-376019317.jpg"
                 alt="" title="Zeeuwse apothekers nemen oude medicijnen in">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/25213/zeeuwse-apothekers-nemen-oude-medicijnen-in">
                                <h4>Zeeuwse apothekers nemen oude medicijnen in</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/25195/afgekeurde-donorlever-alsnog-geschikt-voor-transplantatie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29239/300/shutterstock-530083588.jpg"
                 alt="" title="Afgekeurde donorlever alsnog geschikt voor transplantatie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/25195/afgekeurde-donorlever-alsnog-geschikt-voor-transplantatie">
                                <h4>Afgekeurde donorlever alsnog geschikt voor transplantatie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25261/hm-neemt-minderheidsbelang-in-zweedse-textielrecycler">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29309/300/shutterstock-448545538.jpg"
                 alt="H&M textielrecycling" title="H&M neemt minderheidsbelang in Zweedse textielrecycler">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25261/hm-neemt-minderheidsbelang-in-zweedse-textielrecycler">
                                <h4>H&amp;M neemt minderheidsbelang in Zweedse textielrecycler</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25251/albert-heijn-plus-en-sligro-vervoeren-spaanse-citrusvruchten-straks-per-trein">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29299/300/shutterstock-390764344.jpg"
                 alt="duurzame trein" title="Albert Heijn, Plus en Sligro vervoeren Spaanse citrusvruchten straks per trein">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25251/albert-heijn-plus-en-sligro-vervoeren-spaanse-citrusvruchten-straks-per-trein">
                                <h4>Albert Heijn, Plus en Sligro vervoeren Spaanse citrusvruchten straks per trein</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25227/ca-is-s-werelds-grootste-afnemer-van-biologisch-katoen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29275/300/shutterstock-705436480.jpg"
                 alt="biologisch katoen" title="‘C&A is ’s werelds grootste afnemer van biologisch katoen’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25227/ca-is-s-werelds-grootste-afnemer-van-biologisch-katoen">
                                <h4>&lsquo;C&amp;A is &rsquo;s werelds grootste afnemer van biologisch katoen&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25143/tui-bekroont-scriptie-over-duurzaam-toerisme-met-award">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29189/300/2928-52bd94b76113c11c9e73bd7ad217483e.jpg"
                 alt="tui duurzaam toerisme" title="TUI bekroont scriptie over duurzaam toerisme met award">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25143/tui-bekroont-scriptie-over-duurzaam-toerisme-met-award">
                                <h4>TUI bekroont scriptie over duurzaam toerisme met award</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
                    <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/ons-team">Ontmoet ons team</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">Partnerships en adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/11/640/header-overons.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid: for better business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/social" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/partners" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
                    <!-- End Menu hover dropdown -->
                      <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="https://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>
                  </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="https://www.duurzaambedrijfsleven.nl/futurefood">
                    <div class="h2 category-title category-article">Future Food & Health</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="https://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


                        
                        
                            <div class="dossier-article-highlighter">Future Food & Health</div>
                        


            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Themamaand Future Food & Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem
                </h1>

<!--                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;title=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;summary=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;lang=nl&amp;via=duurzaamBV&amp;text=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;name=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;description=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29293"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
-->
                
                <!--<div class="js-social-toggle"></div>-->

                                    <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29293/1280/shutterstock-591890219.jpg"
                 alt="duurzame voeding" title="Themamaand Future Food & Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem">
                

                <div class="panel-body panel-body-article ">

                    <div class="col-md-1 col-md-offset-1 hidden-xs hidden-sm no-padding article-body-shadow">
                    </div>

                    <div class="col-md-14 no-padding article-body">
                   

                        <p class="date-auteur">
                            18-10-2017 07:55
                            |  Door: <span class="auteur-name">Chris Thijssen</span>                                                                                 </p>

 
                        <div class="article-content">
                            
<p><strong>DuurzaamBedrijfsleven Media staat in november in het teken van Future Food &amp; Health. Tijdens deze themamaand zetten we de trends op gebied van duurzame voedselproductie voor het voeden van een groeiende wereldbevolking op een rij.</strong></p>

<p>De wereldbevolking groeit in hoog tempo naar 9 miljard mensen in 2050. Om die groei bij te benen, moet de industrie tegen die tijd minstens 50 procent meer voedsel produceren dan nu. Voor in steden, waar in 2050 naar schatting 70 procent van de wereldbevolking woont, is een constante aanvoer van gezond voedsel noodzakelijk.</p>

<p>Daarbij staat een gezond en gevarieerd dieet centraal. Dat dieet is idealiter geproduceerd met een zo laag mogelijke milieubelasting, waarbij biodiversiteit en ecosystemen worden beschermd en gerespecteerd. Voor opschaling van een dergelijk gezond en duurzaam dieet is vervolgens opschaling belangrijk. Daarom is het zaak dat voeding en productiesystemen eerlijk, betaalbaar en toegankelijk zijn.</p>

<p>Een integrale aanpak dus, die moet leiden tot een toekomstbestendig wereldwijd voedselsysteem.</p>

<p>Tijdens de themamaand <a href="https://www.duurzaambedrijfsleven.nl/themamaand-futurefood-duurzaambedrijfsleven-media" target="_blank" title="Future Food &amp; Health">Future Food &amp; Health</a> in november bekijken we hoe bedrijven hieraan kunnen bijdragen. Deze artikelen moet je alvast gelezen hebben.</p>

<h2>De ‘echte prijs’ van groente en fruit</h2>

<p>Eosta, distributeur van biologische groente en fruit, ziet transparantie als voorwaarde voor een duurzame business. Dat vereist ook ‘leiderschap 2.0’. “Het veranderen van de wereld moet tussen de oren plaatsvinden. Alleen een beetje dubbelzijdig printen of elektrisch rijden is niet genoeg”, zegt algemeen directeur Volkert Engelsman.</p>

<p>Daarnaast moet de keten toe naar een nieuwe winstdefinitie, vindt hij: Profit 2.0, waarbij de kosten van People &amp; Planet worden ingecalculeerd. “We ontkomen er niet aan om te kijken naar de toekomst”, aldus Engelsman.</p>

<p><em>Lees het interview met Engelsman hier:</em> <a href="https://www.duurzaambedrijfsleven.nl/future-finance/24471/interview-volkert-engelsman-hoe-eosta-de-keten-naar-een-nieuwe-winstdefinitie-leidt" target="_blank" title="Interview Volkert Engelsman: Hoe Eosta de keten naar een nieuwe winstdefinitie leidt">Hoe Eosta de keten naar een nieuwe winstdefinitie leidt</a></p>

<h2>Software maakt complexe supply chains inzichtelijk</h2>

<p>Cacao, koffie en kleding: complexe supply chains met veel schakels. Het Arnhemse softwarebedrijf ChainPoint maakt deze en andere ketens traceerbaar. Dat moet leiden tot efficiëntie en duurzaamheid. “Ieder bedrijf heeft een supply chain, dus ook een impact. Eerstelijns leveranciers zijn nog wel te managen, maar de echte impact vindt daarachter plaats, ver weg van de fabriek”, zei Peter Derksen, toenmalig marketing &amp; communications manager van ChainPoint, in <a href="https://www.duurzaambedrijfsleven.nl/digital-revolution/22009/chainpoint-duurzamere-supply-chain-met-software-en-data" target="_blank" title="ChainPoint: duurzamere supply chain met software en data">dit artikel</a>.</p>

<p>Om ook die impact op te sporen en te verkleinen, helpt ChainPoint bedrijven met het transparant maken van hun keten. “We nemen de hele keten onder de loep; van boer tot aan de consument.” Dat doet het bedrijf voor klanten die actief zijn in verschillende wereldwijde leverketens, van cacao, koffie, thee, bananen, groente en fruit tot katoen, kleding, hout, veevoer en veeteelt.</p>

<h2>Zo verminderen supermarkten voedselverspilling</h2>

<p>Voedselverspilling vindt plaats over de gehele keten: van het moment dat voedsel geproduceerd wordt, tot het moment dat het in de koelkast (en vaker dan niet de prullenbak) van de consument belandt. Gelukkig zijn er talloze initiatieven, in elke schakel van de keten, die het probleem op innovatieve wijze proberen op te lossen.</p>

<p>Er is een belangrijke rol weggelegd voor supermarktketens bij het bewust maken van de consument, stelt Marieke Doolaard, van Centraal Bureau Levensmiddelenhandel (CBL): “Hoe help je de consument bij het maken van de juiste keuzes? Supermarkten prijzen bijvoorbeeld producten af of verspreiden hulpmiddelen zoals het Eetmaatje of het slimme boodschappenblokje. Dat klinkt misschien minimaal, maar het heeft wel degelijk invloed. Als je bijvoorbeeld een boodschappenlijstje maakt, en daardoor alleen koopt wat je echt nodig hebt, ga je automatisch verspilling tegen. Supermarkten bedenken continu initiatieven om de consument te helpen ook minder voedsel te verspillen.”</p>

<p><em>Lees de hele special hier:</em> <a href="https://www.duurzaambedrijfsleven.nl/futurefood/19537/de-sleutelrol-van-supermarkten-in-bestrijding-voedselverspilling" target="_blank" title="De sleutelrol van supermarkten in bestrijding voedselverspilling">De sleutelrol van supermarkten in bestrijding voedselverspilling</a></p>

<h2>Algoritmes zetten bijvangst op de kaart</h2>

<p>Het Belgische bedrijf Foodpairing verzamelt geur- en smaakdata van ingrediënten, die met behulp van algoritmes bij elkaar worden gebracht. Dat levert verrassende combinaties op, waarin ook onbekende, maar duurzame voedingsmiddelen een kans krijgen.</p>

<p>“Hiermee kunnen we mensen inspireren om ook met ecologische en minder bekende producten aan de slag te gaan. Bijvoorbeeld met delen van een varken of rund of van groente en fruit, zoals schillen en bladeren, die normaal niet worden gebruikt. Dat leidt tot minder verspilling. Maar we zien ook kansen voor insecten, algen en bijvangstvis”, aldus Marie Haspeslagh van Foodpairing.</p>

<p><em>Lees hier het hele interview:</em> <a href="https://www.duurzaambedrijfsleven.nl/digital-revolution/21679/hoe-algoritmes-bijvangst-en-zeewier-op-de-kaart-zetten" target="_blank" title="Hoe algoritmes bijvangst en zeewier op de kaart zetten">Hoe algoritmes bijvangst en zeewier op de kaart zetten</a></p>

<h2>Eerste Floating Farm komt in Rotterdam</h2>

<p>Als het aan de initiatiefnemers van Floating Farm ligt, lopen er binnenkort koeien op het water van de Rotterdamse Merwe4haven. De koeien worden tegen die tijd gehouden op de eerste drijvende boerderij ter wereld. De initiatiefnemers van de Floating Farm spelen in op de toenemende vraag naar voedsel in de stad.</p>

<p>“Niet alleen in Nederland, maar overal ter wereld trekken mensen naar de stad. Die verschuiving gaat de komende jaren door”, zegt Peter van Wingerden, directeur van Beladon, dat is gespecialiseerd in bouwen op water. “Omdat een mens drie keer per dag moet worden gevoed, komt er vanuit die steden een ongelooflijk grote vraag naar gezonde voeding, zowel vanuit bevolkings- als welvaartsgroei.”</p>

<p><em>Lees hier het hele artikel over de Floating Farm:</em> <a href="https://www.duurzaambedrijfsleven.nl/future-cities/22939/de-floating-farm-als-blauwdruk-voor-lokale-voedselproductie" target="_blank" title="De Floating Farm als blauwdruk voor lokale voedselproductie">De Floating Farm als blauwdruk voor lokale voedselproductie</a>.</p>


                            
                        </div>


                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;title=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;summary=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;lang=nl&amp;via=duurzaamBV&amp;text=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;name=Future+Food+%26+Health%3A+naar+een+duurzaam+voedselsysteem&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem&amp;description=DuurzaamBedrijfsleven+Media+staat+in+november+in+het+teken+van+Future+Food+%26+Health.+De+trends+op+het+gebied+van+duurzame+voedselproductie+op+een+rij.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29293"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Ffuturefood%2F25245%2Fthemamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
    
                        <div class="tags">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/duurzaam-ketenbeheer" class="btn btn-xs">Duurzaam ketenbeheer</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/zorg-welzijn" class="btn btn-xs">Zorg & Welzijn</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/voedsel" class="btn btn-xs">Voedsel</a>
                                                    </div>
                    
                    
                                                    <div class="source"><p>Foto: Shutterstock.com</p>
</div>
                                                

<!--                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="https://www.duurzaambedrijfsleven.nl/user/foto/97" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Chris Thijssen</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Groothandel &amp; Retail, Voeding &amp; Dranken, Landbouw &amp; Visserij en Kleding. Altijd op zoek naar oplossingen voor een duurzame productieketen.</p>
                            </div>
                                                  </div>-->

                        <br />
                        
                    </div>
                  

                                              
                    <hr />
                      <div class="ofie-banner row"
           style="margin-right: 0;"><h3><strong>Online magazine, infograpics en nieuwsbrieven met duurzame trends en innovaties ontvangen? Schrijf je dan nu GRATIS in.</strong></h3>
<form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" ><div class="ofie-input"><input type="hidden" name="instrument" value="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Anonymous-invulveld-ofie-onder-Opsomming-2-5-17"></div></form></div>
                    <hr />
                    
                </div>
                
                <!-- /panel-body -->

                <hr />
                
                <h4 class="related">Gerelateerde artikelen</h4>
                <div class="row-nested row-nested-article">
                                        <div class="col-sm-8 no-padding-left related-article-first">
                      <a href="https://www.duurzaambedrijfsleven.nl/futurefood/20049/magazine-future-food-health-10-reden-om-m-te-lezen">
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/23447/640/hero-futurefood.png"
                 alt="magazine future food & health" title="Magazine ‘Future Food & Health’: 10 redenen om ‘m te lezen">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/futurefood/20049/magazine-future-food-health-10-reden-om-m-te-lezen"><h3>Magazine ‘Future Food & Health’: 10 redenen om ‘m te lezen</h3></a>
                      <p>De nieuwe editie van DuurzaamBedrijfsleven Magazine is uit! Deze uitgave is het slotstuk van onze themamaand Future Food &amp; Health. Tien redenen op...</p>
                    </div>
                                                            <div class="col-sm-8 no-padding-right">
                      <a href="https://www.duurzaambedrijfsleven.nl/futurefood/19591/sla-op-water-duurzame-en-stabiele-productie">                  
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/22875/640/willemsen-siberia-cf036383.jpg"
                 alt="duurzame sla op water" title="Sla op water: ‘Duurzame en stabiele productie’">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/futurefood/19591/sla-op-water-duurzame-en-stabiele-productie"><h3>Sla op water: ‘Duurzame en stabiele productie’</h3></a>
                      <p>Het Limburgse bedrijf Van Dijck Groenteproducties teelt sla op water. Met dit product speelt de teler in op de vraag van de &lsquo;nieuwe consument&rs...</p>
                    </div>
                                    </div>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="https://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-16 col-md-4 column column-3 column-3-article">

            <div class="row-nested">
                <div class="col-sm-8 col-md-16 column-nested-left">
                                      
                    <div class="panel carrousel">
  <div class="panel-heading">Onze partners</div>
  <div class="panel-body">

    <div class="js-carousel hidden">
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/147/240/tui-carrousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/51/240/agrifood-klein" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/153/240/akzonobel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
          </div>

  </div>
  <div class="panel-footer">Aanjagers van<br>
    <strong>duurzaam ondernemen</strong></div>
</div>
                    
                    <div class="row most-read">
  <div class="panel panel-most-read-heading">
    <div class="row">
      <div class="col-xs-16 most-read-heading no-padding">
                  Meest gelezen artikelen
              </div>
    </div>
  </div>
  

    <div class='col-sm-8 col-md-16 no-padding'>
                  <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25245/themamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29293/150x150/shutterstock-591890219.jpg"
                 alt="duurzame voeding" title="Themamaand Future Food & Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25245/themamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem">Themamaand Future Food & Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/futurefood"><h5 class="category-title">Future Food &amp; Health</h5></a>
                        </div>
        </div>
      </div>  
            </div>

</div>                    
                    <div class="panel frontpage-menu">
  <div class="panel-heading">ONZE INFORMATIEPRODUCTEN</div>
  <div class="panel-body">
    <a href='https://www.duurzaambedrijfsleven.nl/download' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> DOWNLOADS</a>
    <a href='https://www.duurzaambedrijfsleven.nl/nieuwsbrief' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> NIEUWSBRIEVEN</a>
    <a href='https://www.duurzaambedrijfsleven.nl/magazine' class="btn btn-primary btn-block btn-grey"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> MAGAZINES</a>
  </div>
</div>
                                          <div class="panel ofieside-banner"><h3><strong>Schrijf je nu in en ontvang &eacute;&eacute;n online magazine,&nbsp;infograpics en nieuwsbrieven helemaal GRATIS!</strong></h3>
<form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" ><div class="ofie-input"><input type="hidden" name="instrument" value="ofie-input-side"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="OK" data-name="Anonymous-invulveld-ofie-rechts-Opsomming-2-5-17"></div></form></div>
                                    </div>
    
                <div class="col-sm-8 col-md-16 column-nested-right">

                            
                                        
                                        <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/energie/25263/ijslandse-centrale-haalt-co2-uit-de-lucht-en-slaat-die-op-in-basalt">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29311/640/hellisheidi-power-plant-photo-by-arni-saeberg-copy.jpg"
                 alt="" title="Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente">
                         <div class="article-special">Infographic</div>
        
                <div class="panel-body">
         <h3>Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/finance/25115/maarten-van-dam-pymwymic-impact-investeren-gaat-exponentieel-groeien">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29157/640/shutterstock-526752949.jpg"
                 alt="pymwymic duurzaam" title="Maarten van Dam, PYMWYMIC: ‘Impact investeren gaat exponentieel groeien’">
                         <div class="article-special">Interview</div>
        
                <div class="panel-body">
         <h3>Maarten van Dam, PYMWYMIC: &lsquo;Impact investeren gaat exponentieel groeien&rsquo;</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25245/themamaand-future-food-health-5-bijdragen-aan-een-gezond-en-duurzaam-voedselsysteem">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29293/640/shutterstock-591890219.jpg"
                 alt="duurzame voeding" title="Themamaand Future Food & Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem">
                         <div class="article-special">Special</div>
        
                <div class="panel-body">
         <h3>Themamaand Future Food &amp; Health: 5 bijdragen aan een gezond en duurzaam voedselsysteem</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/future-leadership/23719/interview-steden-hebben-krimpregios-nodig-en-andersom">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27593/640/harry7-kopieren.jpg"
                 alt="" title="Interview: ‘Steden hebben krimpregio’s nodig, en andersom’">
                         <div class="article-special">Premium</div>
        
                <div class="panel-body">
         <h3>Interview: &lsquo;Steden hebben krimpregio&rsquo;s nodig, en andersom&rsquo;</h3>
       </div>
     </a>

   </div>
  
                    
                                                                    
                </div>
            </div> <!-- /row -->

        </div>  <!-- /column-3 -->

    </div> <!-- /row -->
    
    <!-- End Article layout -->



      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                     <input type="hidden" name="instrument" value="footernieuwsbrief" />
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footertipderedactie" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="https://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid: for better business
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
                <li class="">
          <a href="https://www.duurzaambedrijfsleven.nl/nieuwsbrief">Nieuwsbrieven</a>
        </li>
        <li class="">
          <a href="https://www.duurzaambedrijfsleven.nl/download">Downloads</a>
        </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">
                    Partnerships en adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="https://www.duurzaambedrijfsleven.nl/business?instrument=footer">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">  
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/linkedin2.svg" alt="Linkedin" />
      </svg>
    </div>
    Linkedin
  </a>
  <a class="share-icon" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/twitter.svg" alt="Twitter" />
      </svg>
    </div>  
    Twitter
  </a>
  <a class="share-icon" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/facebook2.svg" alt="Facebook" />
      </svg>
    </div>   
    Facebook
  </a>
  <a class="share-icon" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/google-plus3.svg" alt="Google+" />
      </svg>
    </div>     
    Google+
  </a>
  <a class="share-icon" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/youtube.svg" alt="YouTube" />
      </svg>
    </div>   
    YouTube
  </a>
  <a class="share-icon" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/feed2.svg" alt="RSS" />
      </svg>
    </div>   
    RSS
  </a>
  <a class="share-icon" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/soundcloud.svg" alt="SoundCloud" />
      </svg>
    </div>   
    SoundCloud
  </a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footer" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="https://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2017 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="https://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="https://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

        
            <script type="text/javascript">var memberType = 'Anoniem';</script>
    

  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="https://www.duurzaambedrijfsleven.nl/premium?instrument=usermenu" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=usermenu" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="https://www.duurzaambedrijfsleven.nl/insider?instrument=usermenu" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="https://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/package.js?ts=1507884690" defer></script>


<link href="https://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'https://www.duurzaambedrijfsleven.nl';
</script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1507884690" defer></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1507884690" defer></script>

<!-- Google Analytics -->

                
        <script type="text/javascript">var partnerNames = [];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="https://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof memberType != 'undefined') {
            ga('set', 'dimension6', memberType);
        }
        
        if (typeof instrumentType != 'undefined') {
            ga('set', 'dimension7', instrumentType);
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
      <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            $(".date-auteur").insertAfter($(".article-content p:first"));
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "qI15UM4bWyE8MOii"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("Anoymous-floater-freeby-FF&amp;H-magazine-25-4-17", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("Anoymous-floater-freeby-FF&amp;H-magazine-25-4-17", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("Anoymous-floater-freeby-FF&amp;H-magazine-25-4-17", "Click");
          });
        });
      </script>
</body>
</html>