<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="Lamborghini heeft, in samenwerking met onderzoekers van MIT, een elektrische superauto ontwikkeld: de Terzo Millennio.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="Lamborghini en MIT onthullen elektrische en futuristische superauto">
  <meta property="og:description" content="Lamborghini heeft, in samenwerking met onderzoekers van MIT, een elektrische superauto ontwikkeld: de Terzo Millennio.">
  <meta property="og:image" content="https://www.duurzaambedrijfsleven.nl/articleimage/29807/1000">
  <meta property="og:url" content="https://www.duurzaambedrijfsleven.nl/mobiliteit/25695/lamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="https://www.duurzaambedrijfsleven.nl/favicon.ico" />
  
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.duurzaambedrijfsleven.nl/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.duurzaambedrijfsleven.nl/manifest.json">
  <link rel="mask-icon" href="https://www.duurzaambedrijfsleven.nl/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="theme-color" content="#ffffff">

  <title>    Lamborghini en MIT onthullen elektrische en futuristische superauto
</title>

  <!-- Bootstrap Core CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">
  
    <!-- Custom CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/main.css?ts=1509700516" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                                        <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=header" target="_blank">
      <img class="img-responsive js-banner" src="https://files.duurzaambedrijfsleven.nl/images/banner/1001/org/header-proofpoints-anon.jpg" alt=""
        data-name="Header Proofpoints - Anoniem">
      </a>
                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="https://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-8 col-md-9 col-lg-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-6 col-md-5 col-lg-4">
                      

                          <div class="search-top">
                            <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8" class="form-inline">
                                <div class="form-group">
                                  <label class="sr-only" for="search-top">Uw zoekterm</label>
                                  <input type="search" name='search' class="form-control" id="search-top" placeholder="Uw zoekterm" value=''>
                                </div>
                                <button type="submit" class="btn">
                                  <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                </button>
                            </form>
                          </div>
                      
                          
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">
                      <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-12 col-sm-offset-3 col-md-9 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Podcasts</a>
                          </li>
                          <div class="on-nav-tabs hidden-xs">
                            <img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/magazine-waaier.png" alt="Duurzaam Magazine">
                          </div>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login-tab" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="https://www.duurzaambedrijfsleven.nl/login" class="menu-tab login ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="https://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="13hm2tQyIu5DQsri2B7eUDruhrQqbWBuh5u277KI">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="https://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden-sm hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;title=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;summary=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;lang=nl&amp;via=duurzaamBV&amp;text=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;name=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;description=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29807"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/25653/radboudumc-mikt-op-duurzame-certificering-met-nieuw-hoofdgebouw">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29761/300/egm-architecten-doorsnede.jpg"
                 alt="EGM Architecten, Radboudumc, nijmegen, BREEAM-NL Excellent, BREEAM, ziekenhuis, klinieken, poliklinieken, hoofdgebouw, campus, energiezuinigheid, duurzaam materiaalgebruik, Smart building system " title="Radboudumc mikt op duurzame certificering met nieuw hoofdgebouw">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/25653/radboudumc-mikt-op-duurzame-certificering-met-nieuw-hoofdgebouw">
                                <h4>Radboudumc mikt op duurzame certificering met nieuw hoofdgebouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25635/microsoft-datacenter-gaat-over-op-windenergie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29735/300/2017112-microsoft.jpg"
                 alt="Windenergie" title="Microsoft-datacenter gaat over op windenergie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25635/microsoft-datacenter-gaat-over-op-windenergie">
                                <h4>Microsoft-datacenter gaat over op windenergie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25553/wat-nederland-kan-leren-van-estland-op-het-gebied-van-e-health">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29645/300/shutterstock-451442275.jpg"
                 alt="e-health, Estland, Philips, digitalisering, zorg, zorginstellingen, digitaal patiëntendossier, medische gegevens" title="Wat Nederland kan leren van Estland op het gebied van e-health">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25553/wat-nederland-kan-leren-van-estland-op-het-gebied-van-e-health">
                                <h4>Wat Nederland kan leren van Estland op het gebied van e-health</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29775/300/kassen.jpg"
                 alt="Warmtebedrijf, Westland, Alliander DGO, warmte, CO2, gietwater, Westlandse, glastuinbouw, kassen, energie, WKK" title="Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                <h4>Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25651/circulair-friesland-wint-abn-amro-circular-economy-award">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29759/300/2017113-friesland.jpg"
                 alt="Circulaire economie" title="Circulair Friesland wint ABN AMRO Circular Economy Award">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25651/circulair-friesland-wint-abn-amro-circular-economy-award">
                                <h4>Circulair Friesland wint ABN AMRO Circular Economy Award</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25661/weinig-bedrijven-zijn-zich-bewust-van-de-waarde-van-hun-kantoorinrichting">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29771/300/shutterstock-747682291.jpg"
                 alt="Michael Kuiper, kantoorinrichter, kantoorinrichting, Desko, meubilair, meubel, waarde, interieur, tweedehands, hergebruik" title="PODCAST: 'Weinig bedrijven bewust van de waarde van kantoorinrichting' ">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25661/weinig-bedrijven-zijn-zich-bewust-van-de-waarde-van-hun-kantoorinrichting">
                                <h4>PODCAST: &#039;Weinig bedrijven bewust van de waarde van kantoorinrichting&#039; </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27741/300/shutterstock-377365252.jpg"
                 alt="" title="Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                <h4>Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/25693/coca-cola-komt-met-nieuw-duurzaamheidsplan-voor-west-europa">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29805/300/open-coca-cola-2.jpg"
                 alt="coca-cola duurzaam" title="Coca-Cola komt met nieuw duurzaamheidsplan voor West-Europa">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/25693/coca-cola-komt-met-nieuw-duurzaamheidsplan-voor-west-europa">
                                <h4>Coca-Cola komt met nieuw duurzaamheidsplan voor West-Europa</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29781/300/shutterstock-373096120.jpg"
                 alt="aldi duurzaam" title="Aldi dringt samen met telers milieu-impact van AGF terug">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                <h4>Aldi dringt samen met telers milieu-impact van AGF terug</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/futurefood/25617/column-willem-lageweg-het-roer-moet-om-in-agro-en-food">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29755/300/shutterstock-365845835.jpg"
                 alt="duurzame voeding" title="Column: ‘Het roer moet om in agro en food’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25617/column-willem-lageweg-het-roer-moet-om-in-agro-en-food">
                                <h4>Column: &lsquo;Het roer moet om in agro en food&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/26687/300/cover-csr-update-2016-e1494853902673.jpg"
                 alt="frieslandcampina duurzaam" title="FrieslandCampina: ‘Nutritionele waarde beter benutten is essentieel’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                <h4>FrieslandCampina: &lsquo;Nutritionele waarde beter benutten is essentieel&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25681/zeeuwse-boeren-oogsten-zonnestroom-op-minder-vruchtbare-grond">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29793/300/shutterstock-744968986.jpg"
                 alt="boeren zonnepanelen" title="Zeeuwse boeren ‘oogsten zonnestroom op minder vruchtbare grond">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25681/zeeuwse-boeren-oogsten-zonnestroom-op-minder-vruchtbare-grond">
                                <h4>Zeeuwse boeren &lsquo;oogsten zonnestroom op minder vruchtbare grond</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29775/300/kassen.jpg"
                 alt="Warmtebedrijf, Westland, Alliander DGO, warmte, CO2, gietwater, Westlandse, glastuinbouw, kassen, energie, WKK" title="Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                <h4>Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29781/300/shutterstock-373096120.jpg"
                 alt="aldi duurzaam" title="Aldi dringt samen met telers milieu-impact van AGF terug">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                <h4>Aldi dringt samen met telers milieu-impact van AGF terug</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/futurefood/25617/column-willem-lageweg-het-roer-moet-om-in-agro-en-food">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29755/300/shutterstock-365845835.jpg"
                 alt="duurzame voeding" title="Column: ‘Het roer moet om in agro en food’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25617/column-willem-lageweg-het-roer-moet-om-in-agro-en-food">
                                <h4>Column: &lsquo;Het roer moet om in agro en food&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25691/nissan-gaat-met-8911-zonnepanelen-voor-grootste-zonnedak-van-nederland">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29803/300/02-nissan-realiseert-grootste-collectieve-zonnedak-van-nederland.jpg"
                 alt="" title="Nissan gaat met 8.911 zonnepanelen voor grootste zonnedak van Nederland">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25691/nissan-gaat-met-8911-zonnepanelen-voor-grootste-zonnedak-van-nederland">
                                <h4>Nissan gaat met 8.911 zonnepanelen voor grootste zonnedak van Nederland</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/25681/zeeuwse-boeren-oogsten-zonnestroom-op-minder-vruchtbare-grond">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29793/300/shutterstock-744968986.jpg"
                 alt="boeren zonnepanelen" title="Zeeuwse boeren ‘oogsten zonnestroom op minder vruchtbare grond">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/25681/zeeuwse-boeren-oogsten-zonnestroom-op-minder-vruchtbare-grond">
                                <h4>Zeeuwse boeren &lsquo;oogsten zonnestroom op minder vruchtbare grond</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29775/300/kassen.jpg"
                 alt="Warmtebedrijf, Westland, Alliander DGO, warmte, CO2, gietwater, Westlandse, glastuinbouw, kassen, energie, WKK" title="Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/25665/meer-warmte-co2-en-gietwater-voor-westlandse-glastuinbouw">
                                <h4>Meer warmte, CO2 en gietwater voor Westlandse glastuinbouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/engie-services"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27637/300/knipsel.jpg"
                 alt="" title="ENGIE biedt duidelijkheid in wetgeving energie-efficiëntie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                <h4>ENGIE biedt duidelijkheid in wetgeving energie-effici&euml;ntie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/25663/sp-dow-jones-start-met-publicatie-co2-risicos-beursindexen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29773/300/beurs.jpg"
                 alt="S&P, Dow Jones, index, beurs, investeren, beleggen, duurzaam" title="S&P Dow Jones start met publicatie co2-risico’s beursindexen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/25663/sp-dow-jones-start-met-publicatie-co2-risicos-beursindexen">
                                <h4>S&amp;P Dow Jones start met publicatie co2-risico&rsquo;s beursindexen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25667/hallostroom-sluit-vijfde-crowdfunding-campagne-succesvol-af">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29777/300/shutterstock-625123619.jpg"
                 alt="" title="HalloStroom sluit vijfde crowdfunding-campagne succesvol af">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25667/hallostroom-sluit-vijfde-crowdfunding-campagne-succesvol-af">
                                <h4>HalloStroom sluit vijfde crowdfunding-campagne succesvol af</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29729/300/shutterstock-636632101.jpg"
                 alt="Jan Scholt, Amber, autodeelaanbieder, eindhoven, bmw i3" title="Autodeelaanbieder Amber haalt € 500.000 op">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op">
                                <h4>Autodeelaanbieder Amber haalt &euro; 500.000 op</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/24609/asn-bank-biedt-eerste-duurzame-studentenrekening-aan">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28559/300/shutterstock-613496609.jpg"
                 alt="" title="ASN Bank biedt eerste duurzame studentenrekening aan">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/24609/asn-bank-biedt-eerste-duurzame-studentenrekening-aan">
                                <h4>ASN Bank biedt eerste duurzame studentenrekening aan</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25669/podcast-black-bear-carbon-haalt-waardevolle-grondstoffen-uit-oude-autobanden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29779/300/shutterstock-434868760.jpg"
                 alt="" title="PODCAST: Black Bear Carbon haalt waardevolle grondstoffen uit oude autobanden">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25669/podcast-black-bear-carbon-haalt-waardevolle-grondstoffen-uit-oude-autobanden">
                                <h4>PODCAST: Black Bear Carbon haalt waardevolle grondstoffen uit oude autobanden</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25673/kantoormeubilair-van-amsterdam-grachtenplastic">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29783/300/2017116-plastic-whale.jpg"
                 alt="Plastic recycling" title="Plastic Whale maakt kantoormeubilair van Amsterdams grachtenplastic">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25673/kantoormeubilair-van-amsterdam-grachtenplastic">
                                <h4>Plastic Whale maakt kantoormeubilair van Amsterdams grachtenplastic</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25651/circulair-friesland-wint-abn-amro-circular-economy-award">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29759/300/2017113-friesland.jpg"
                 alt="Circulaire economie" title="Circulair Friesland wint ABN AMRO Circular Economy Award">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25651/circulair-friesland-wint-abn-amro-circular-economy-award">
                                <h4>Circulair Friesland wint ABN AMRO Circular Economy Award</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25441/smurfit-kappas-nieuwe-trucks-verminderen-co2-uitstoot">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29511/300/smurfit-kappa-20171024.jpg"
                 alt="Biobrandstof" title="Smurfit Kappa’s nieuwe trucks verminderen CO2-uitstoot">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25441/smurfit-kappas-nieuwe-trucks-verminderen-co2-uitstoot">
                                <h4>Smurfit Kappa&rsquo;s nieuwe trucks verminderen CO2-uitstoot</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25655/ups-koeriers-bezorgen-pakketjes-in-kluizen-van-de-buren">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29765/300/1000.jpeg"
                 alt="duurzame logistiek" title="UPS-koeriers bezorgen pakketjes in kluizen van De Buren">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25655/ups-koeriers-bezorgen-pakketjes-in-kluizen-van-de-buren">
                                <h4>UPS-koeriers bezorgen pakketjes in kluizen van De Buren</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25641/lidl-zweden-test-elektrische-zelfrijdende-truck">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29741/300/tpod-material2.jpg"
                 alt="lidl zweden duurzaam" title="Lidl Zweden test elektrische, zelfrijdende truck">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25641/lidl-zweden-test-elektrische-zelfrijdende-truck">
                                <h4>Lidl Zweden test elektrische, zelfrijdende truck</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25625/visie-havenbedrijf-amsterdam-lagere-emissies-en-lng">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29725/300/2017112-port-amsterdam.jpg"
                 alt="Verduurzaming logistieke keten" title="Visie Havenbedrijf Amsterdam: lagere emissies en LNG">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25625/visie-havenbedrijf-amsterdam-lagere-emissies-en-lng">
                                <h4>Visie Havenbedrijf Amsterdam: lagere emissies en LNG</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25571/dhl-parcel-test-compacte-pakketkluis-voor-efficiente-bezorging">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29669/300/shutterstock-721527862.jpg"
                 alt="dhl duurzaam" title="DHL Parcel test compacte pakketkluis voor efficiënte bezorging">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25571/dhl-parcel-test-compacte-pakketkluis-voor-efficiente-bezorging">
                                <h4>DHL Parcel test compacte pakketkluis voor effici&euml;nte bezorging</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/25657/co2-van-rotterdamse-raffinaderij-en-chemie-opslaan-haalbaar">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29767/300/20171030-exxon.jpg"
                 alt="" title="CO2 van Rotterdamse raffinaderij en chemie opslaan: haalbaar?">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/25657/co2-van-rotterdamse-raffinaderij-en-chemie-opslaan-haalbaar">
                                <h4>CO2 van Rotterdamse raffinaderij en chemie opslaan: haalbaar?</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25597/nieuwe-stap-richting-levering-rotterdamse-restwarmte-aan-leiden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29695/300/shutterstock-743156737.jpg"
                 alt="duurzame restwarmte rotterdam" title="Nieuwe stap richting levering Rotterdamse restwarmte aan Leiden">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25597/nieuwe-stap-richting-levering-rotterdamse-restwarmte-aan-leiden">
                                <h4>Nieuwe stap richting levering Rotterdamse restwarmte aan Leiden</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/25589/demoto-project-voor-chemische-recycling-pet-flessen-van-start">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29687/300/20171031-demeto.jpg"
                 alt="Plastic recycling" title="Demeto-project voor chemische recycling PET-flessen van start">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/25589/demoto-project-voor-chemische-recycling-pet-flessen-van-start">
                                <h4>Demeto-project voor chemische recycling PET-flessen van start</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/25555/akzonobel-wint-cefic-environment-responsibility-award">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29647/300/20171030-akzo.jpg"
                 alt="Duurzaam ondernemen" title="AkzoNobel wint Cefic Environment Responsibility Award">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/25555/akzonobel-wint-cefic-environment-responsibility-award">
                                <h4>AkzoNobel wint Cefic Environment Responsibility Award</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/25691/nissan-gaat-met-8911-zonnepanelen-voor-grootste-zonnedak-van-nederland">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29803/300/02-nissan-realiseert-grootste-collectieve-zonnedak-van-nederland.jpg"
                 alt="" title="Nissan gaat met 8.911 zonnepanelen voor grootste zonnedak van Nederland">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/25691/nissan-gaat-met-8911-zonnepanelen-voor-grootste-zonnedak-van-nederland">
                                <h4>Nissan gaat met 8.911 zonnepanelen voor grootste zonnedak van Nederland</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25677/primeur-e-bike-op-waterstof-heeft-een-bereik-van-100-kilometer">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29787/300/pragma.png"
                 alt="" title="Primeur: e-bike op waterstof heeft een bereik van 100 kilometer">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25677/primeur-e-bike-op-waterstof-heeft-een-bereik-van-100-kilometer">
                                <h4>Primeur: e-bike op waterstof heeft een bereik van 100 kilometer</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29729/300/shutterstock-636632101.jpg"
                 alt="Jan Scholt, Amber, autodeelaanbieder, eindhoven, bmw i3" title="Autodeelaanbieder Amber haalt € 500.000 op">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op">
                                <h4>Autodeelaanbieder Amber haalt &euro; 500.000 op</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/25653/radboudumc-mikt-op-duurzame-certificering-met-nieuw-hoofdgebouw">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29761/300/egm-architecten-doorsnede.jpg"
                 alt="EGM Architecten, Radboudumc, nijmegen, BREEAM-NL Excellent, BREEAM, ziekenhuis, klinieken, poliklinieken, hoofdgebouw, campus, energiezuinigheid, duurzaam materiaalgebruik, Smart building system " title="Radboudumc mikt op duurzame certificering met nieuw hoofdgebouw">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/25653/radboudumc-mikt-op-duurzame-certificering-met-nieuw-hoofdgebouw">
                                <h4>Radboudumc mikt op duurzame certificering met nieuw hoofdgebouw</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25553/wat-nederland-kan-leren-van-estland-op-het-gebied-van-e-health">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29645/300/shutterstock-451442275.jpg"
                 alt="e-health, Estland, Philips, digitalisering, zorg, zorginstellingen, digitaal patiëntendossier, medische gegevens" title="Wat Nederland kan leren van Estland op het gebied van e-health">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25553/wat-nederland-kan-leren-van-estland-op-het-gebied-van-e-health">
                                <h4>Wat Nederland kan leren van Estland op het gebied van e-health</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/25463/friese-partijen-werken-samen-bij-aanpak-medicijnrestenproblematiek">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29541/300/shutterstock-573011056.jpg"
                 alt="Water Alliance, medicijnen, medicijnresten, apothekers, Friesland, riool, riolering, vervuiling, medicijnrestenproblematiek" title="Friese partijen werken samen bij aanpak medicijnresten">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/25463/friese-partijen-werken-samen-bij-aanpak-medicijnrestenproblematiek">
                                <h4>Friese partijen werken samen bij aanpak medicijnresten</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/25425/meer-dan-170-mrd-besparing-mogelijk-door-kunstmatige-intelligentie-in-de-zorg">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29493/300/shutterstock-576208366.jpg"
                 alt="pwc, Sherlock in Health, zorg, kunstmatige intelligentie, AI" title="'Meer dan € 170 mrd besparing mogelijk door kunstmatige intelligentie in de zorg'">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/25425/meer-dan-170-mrd-besparing-mogelijk-door-kunstmatige-intelligentie-in-de-zorg">
                                <h4>&#039;Meer dan &euro; 170 mrd besparing mogelijk door kunstmatige intelligentie in de zorg&#039;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/25693/coca-cola-komt-met-nieuw-duurzaamheidsplan-voor-west-europa">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29805/300/open-coca-cola-2.jpg"
                 alt="coca-cola duurzaam" title="Coca-Cola komt met nieuw duurzaamheidsplan voor West-Europa">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/25693/coca-cola-komt-met-nieuw-duurzaamheidsplan-voor-west-europa">
                                <h4>Coca-Cola komt met nieuw duurzaamheidsplan voor West-Europa</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29781/300/shutterstock-373096120.jpg"
                 alt="aldi duurzaam" title="Aldi dringt samen met telers milieu-impact van AGF terug">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25671/aldi-dringt-samen-met-telers-milieu-impact-van-agf-terug">
                                <h4>Aldi dringt samen met telers milieu-impact van AGF terug</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/25655/ups-koeriers-bezorgen-pakketjes-in-kluizen-van-de-buren">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29765/300/1000.jpeg"
                 alt="duurzame logistiek" title="UPS-koeriers bezorgen pakketjes in kluizen van De Buren">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/25655/ups-koeriers-bezorgen-pakketjes-in-kluizen-van-de-buren">
                                <h4>UPS-koeriers bezorgen pakketjes in kluizen van De Buren</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/25143/tui-bekroont-scriptie-over-duurzaam-toerisme-met-award">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29189/300/2928-52bd94b76113c11c9e73bd7ad217483e.jpg"
                 alt="tui duurzaam toerisme" title="TUI bekroont scriptie over duurzaam toerisme met award">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/25143/tui-bekroont-scriptie-over-duurzaam-toerisme-met-award">
                                <h4>TUI bekroont scriptie over duurzaam toerisme met award</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
                    <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/ons-team">Ontmoet ons team</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">Partnerships en adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/11/640/header-overons.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid: for better business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/social" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/partners" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
                    <!-- End Menu hover dropdown -->
                      <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="https://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>
                  </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit">
                    <div class="h2 category-title category-article">Mobiliteit</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="https://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


                        
                        
                        


            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Lamborghini en MIT onthullen elektrische en futuristische superauto
                </h1>

<!--                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;title=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;summary=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;lang=nl&amp;via=duurzaamBV&amp;text=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;name=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;description=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29807"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
-->
                
                <!--<div class="js-social-toggle"></div>-->

                                    <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29807/1280/490260.jpg"
                 alt="" title="Lamborghini en MIT onthullen elektrische en futuristische superauto">
                

                <div class="panel-body panel-body-article ">

                    <div class="col-md-1 col-md-offset-1 hidden-xs hidden-sm no-padding article-body-shadow">
                    </div>

                    <div class="col-md-14 no-padding article-body">
                   

                        <p class="date-auteur">
                            07-11-2017 13:32
                            |  Door: <span class="auteur-name">Hidde Middelweerd</span>                                                                                 </p>

 
                        <div class="article-content">
                            
<p><strong>Lamborghini heeft, in samenwerking met onderzoekers van het Massachusetts Institute of Technology (MIT), een elektrische superauto ontwikkeld: de Terzo Millennio. Op dinsdag werd het indrukwekkende racemonster onthuld.</strong></p>

<p>De conceptauto weerspiegelt de toekomstvisie van Lamborghini op het gebied van design en technologie, stelt het automerk in een persbericht. De aandrijving van de auto is volledig elektrisch, zonder in te boeten op prestaties.</p>

<h2>MIT</h2>

<p>Om de toekomst van mobiliteit zo goed mogelijk vorm te geven, sloeg Lamborghini de handen ineen met twee onderzoeklabs van MIT. MIT richtte zich op het ontwikkelen van nieuwe batterijtechnologie en innovatieve materialen.</p>

<p>Zo heeft Lamborghini het doel om traditionele li-ion-batterijen achter zich te laten. Het doel is om zowel de energiedichtheid als de levensduur van energieopslagsystemen te verhogen.</p>

<h2>Innovatieve materialen</h2>

<p>Ook op het gebied van materiaalgebruik hoopt Lamborghini in samenwerking met MIT slagen te maken. Zo zal het automerk fors inzetten op de ontwikkeling en productie van koolstofvezel-onderdelen, om dit lichtgewicht materiaal naar het volgende niveau te tillen.</p>

<p>Een bijzondere eigenschap van Terzo Millennio is dat hij in staat wordt om zichzelf te repareren. De conceptauto zal schade kunnen herkennen, waarna een proces van zelfreparatie in gang wordt gezet.</p>

<h2>Elektromotoren</h2>

<p>Elk wiel van de Terzo Millennio is uitgerust met een eigen elektromotor. Dit brengt een belangrijk voordeel met zich mee: het stelt designers namelijk in staat om veel meer in te zetten op aerodynamica bij het design van de auto.</p>


                                                            <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29809/1280/490259.jpg"
                 alt="" title="Lamborghini en MIT onthullen elektrische en futuristische superauto">
                            
                        </div>


                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;title=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;summary=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;lang=nl&amp;via=duurzaamBV&amp;text=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;name=Lamborghini+en+MIT+onthullen+elektrische+en+futuristische+superauto&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto&amp;description=Lamborghini+heeft%2C+in+samenwerking+met+onderzoekers+van+MIT%2C+een+elektrische+superauto+ontwikkeld%3A+de+Terzo+Millennio.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F29807"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fmobiliteit%2F25695%2Flamborghini-en-mit-onthullen-elektrische-en-futuristische-superauto"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
    
                        <div class="tags">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/elektrisch-vervoer" class="btn btn-xs">Elektrisch vervoer</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/elektrische-auto" class="btn btn-xs">Elektrische auto</a>
                                                    </div>
                    
                    
                                                    <div class="source"><p>Bron &amp; afbeelding: <a href="http://media.lamborghini.com/English/LATEST-NEWS/lamborghini-terzo-millennio--a-future-vision-and-dream-based-on-the-collaboration-with-mit/s/a0832164-e1a1-4bc5-8bdf-6969e2cc6fee" target="_blank">Lamborghini</a></p>
</div>
                                                

<!--                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="https://www.duurzaambedrijfsleven.nl/user/foto/242" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Hidde Middelweerd</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren ICT, Transport &amp; Logistiek en Mobiliteit.</p>
                            </div>
                                                  </div>-->

                        <br />
                        
                    </div>
                  

                                              
                    <hr />
                      <div class="ofie-banner row"
           style="margin-right: 0;"><h3><strong>Schrijf je nu GRATIS in en lees het digitale magazine Future Food &amp; Health.&nbsp;</strong></h3>
<form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" ><div class="ofie-input"><input type="hidden" name="instrument" value="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Anonymous-invulveld-ofie-onder-freeby-2-5-17"></div></form></div>
                    <hr />
                    
                </div>
                
                <!-- /panel-body -->

                <hr />
                
                <h4 class="related">Gerelateerde artikelen</h4>
                <div class="row-nested row-nested-article">
                                        <div class="col-sm-8 no-padding-left related-article-first">
                      <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25677/primeur-e-bike-op-waterstof-heeft-een-bereik-van-100-kilometer">
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29787/640/michel-veunac.jpg"
                 alt="" title="Primeur: e-bike op waterstof heeft een bereik van 100 kilometer">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25677/primeur-e-bike-op-waterstof-heeft-een-bereik-van-100-kilometer"><h3>Primeur: e-bike op waterstof heeft een bereik van 100 kilometer</h3></a>
                      <p>Het Franse Pragma Industries heeft een primeur te pakken: een elektrische fiets op waterstof die beschikbaar is voor consumenten. De zogeheten Alpha e...</p>
                    </div>
                                                            <div class="col-sm-8 no-padding-right">
                      <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op">                  
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29729/640/shutterstock-636632101.jpg"
                 alt="Jan Scholt, Amber, autodeelaanbieder, eindhoven, bmw i3" title="Autodeelaanbieder Amber haalt € 500.000 op">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25629/autodeelaanbieder-amber-haalt-500000-op"><h3>Autodeelaanbieder Amber haalt € 500.000 op</h3></a>
                      <p>Amber heeft &euro; 500.000 opgehaald in een investeringsronde. De Eindhovense autodeelaanbieder wil dit geld inzetten om zowel nationaal als internati...</p>
                    </div>
                                    </div>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="https://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-16 col-md-4 column column-3 column-3-article">

            <div class="row-nested">
                <div class="col-sm-8 col-md-16 column-nested-left">
                                      
                    <div class="panel carrousel">
  <div class="panel-heading">Onze partners</div>
  <div class="panel-body">

    <div class="js-carousel hidden">
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/147/240/tui-carrousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/153/240/akzonobel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/51/240/agrifood-klein" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/abn-amro" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/171/240/aa-fu.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
      </div>
          </div>

  </div>
  <div class="panel-footer">Aanjagers van<br>
    <strong>duurzaam ondernemen</strong></div>
</div>
                    
                    <div class="row most-read">
  <div class="panel panel-most-read-heading">
    <div class="row">
      <div class="col-xs-16 most-read-heading no-padding">
                  Meest gelezen artikelen
              </div>
    </div>
  </div>
  

    <div class='col-sm-8 col-md-16 no-padding'>
                  <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25319/toyota-toont-futuristische-waterstofauto-met-1000-kilometer-bereik">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29373/150x150/toyota.jpg"
                 alt="" title="Toyota toont futuristische waterstofauto met 1.000 kilometer bereik">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25319/toyota-toont-futuristische-waterstofauto-met-1000-kilometer-bereik">Toyota toont futuristische waterstofauto met 1.000 kilometer bereik</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25621/elektrische-autos-goedkoper-en-efficienter-opladen">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29721/150x150/shutterstock-457237240.jpg"
                 alt="Qurrent, Alfen, IHomer, elektriciteit, auto, auto's, Mitsubishi Outlander, Opel Ampera E, Tesla Model S" title="Elektrische auto’s goedkoper en efficiënter opladen">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25621/elektrische-autos-goedkoper-en-efficienter-opladen">Elektrische auto’s goedkoper en efficiënter opladen</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25275/polestars-eerste-wapenfeit-is-een-hybride-coupe-met-600-pk">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29325/150x150/215051-polestar-1-white-exterior-front.jpg"
                 alt="" title="Polestar’s eerste wapenfeit is een hybride coupé met 600 pk">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25275/polestars-eerste-wapenfeit-is-een-hybride-coupe-met-600-pk">Polestar’s eerste wapenfeit is een hybride coupé met 600 pk</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
            </div>
      <div class='col-sm-8 col-md-16 no-padding'>
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25371/byd-levert-21-elektrische-midibussen-voor-connexxion">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29429/150x150/920-d98e994f3c157f6dbda46b1a61822280.jpg"
                 alt="" title="BYD levert 21 elektrische midibussen voor Connexxion">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25371/byd-levert-21-elektrische-midibussen-voor-connexxion">BYD levert 21 elektrische midibussen voor Connexxion</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25539/dutch-design-week-houten-motor-rijdt-op-algenolie">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29625/150x150/img-2749.jpg"
                 alt="" title="Dutch Design Week: houten motor rijdt op algenolie">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25539/dutch-design-week-houten-motor-rijdt-op-algenolie">Dutch Design Week: houten motor rijdt op algenolie</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25551/vliegtuigen-in-europa-vliegen-vanaf-volgend-jaar-op-plantaardige-olie-en-dierlijk-vet">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29643/150x150/shutterstock-564512341.jpg"
                 alt="" title="Vliegtuigen in Europa vliegen vanaf volgend jaar op plantaardige olie en dierlijk vet">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/25551/vliegtuigen-in-europa-vliegen-vanaf-volgend-jaar-op-plantaardige-olie-en-dierlijk-vet">Vliegtuigen in Europa vliegen vanaf volgend jaar op plantaardige olie en dierlijk vet</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><h5 class="category-title">Mobiliteit</h5></a>
                        </div>
        </div>
      </div>  
            </div>

</div>                    
                    <div class="panel frontpage-menu">
  <div class="panel-heading">ONZE INFORMATIEPRODUCTEN</div>
  <div class="panel-body">
    <a href='https://www.duurzaambedrijfsleven.nl/download' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> DOWNLOADS</a>
    <a href='https://www.duurzaambedrijfsleven.nl/nieuwsbrief' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> NIEUWSBRIEVEN</a>
    <a href='https://www.duurzaambedrijfsleven.nl/magazine' class="btn btn-primary btn-block btn-grey"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> MAGAZINES</a>
  </div>
</div>
                                          <div class="panel">
    <a href="https://www.duurzaambedrijfsleven.nl/download/op-weg-naar-een-duurzame-samenleving-de-sleutelrol-van-mobiliteit.pdf?instrument=side" target="_blank">
      <img class="img-responsive js-banner" src="https://files.duurzaambedrijfsleven.nl/images/banner/1355/org/unknown-4.jpeg" alt=""
        data-name="PRODUCT - Whitepaper Mobiliteit - Converteren">
      </a>
</div>
 
                                    </div>
    
                <div class="col-sm-8 col-md-16 column-nested-right">

                            
                                        
                                        <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/energie/25263/ijslandse-centrale-haalt-co2-uit-de-lucht-en-slaat-die-op-in-basalt">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29311/640/hellisheidi-power-plant-photo-by-arni-saeberg-copy.jpg"
                 alt="" title="Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente">
                         <div class="article-special">Infographic</div>
        
                <div class="panel-body">
         <h3>Unieke IJslandse centrale haalt CO2 uit de lucht en slaat het op in basaltgesteente</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/futurefood/25563/waarom-voedselverpakkingen-onmisbaar-zijn">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29653/640/shutterstock-683400889.jpg"
                 alt="" title="Waarom voedselverpakkingen onmisbaar zijn">
                         <div class="article-special">Interview</div>
        
                <div class="panel-body">
         <h3>Waarom voedselverpakkingen onmisbaar zijn</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/recycling/25669/podcast-black-bear-carbon-haalt-waardevolle-grondstoffen-uit-oude-autobanden">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/29779/640/shutterstock-434868760.jpg"
                 alt="" title="PODCAST: Black Bear Carbon haalt waardevolle grondstoffen uit oude autobanden">
                         <div class="article-special">Special</div>
        
                <div class="panel-body">
         <h3>PODCAST: Black Bear Carbon haalt waardevolle grondstoffen uit oude autobanden</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/future-leadership/23719/interview-steden-hebben-krimpregios-nodig-en-andersom">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27593/640/harry7-kopieren.jpg"
                 alt="" title="Interview: ‘Steden hebben krimpregio’s nodig, en andersom’">
                         <div class="article-special">Premium</div>
        
                <div class="panel-body">
         <h3>Interview: &lsquo;Steden hebben krimpregio&rsquo;s nodig, en andersom&rsquo;</h3>
       </div>
     </a>

   </div>
  
                    
                                                                    
                </div>
            </div> <!-- /row -->

        </div>  <!-- /column-3 -->

    </div> <!-- /row -->
    
    <!-- End Article layout -->



      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                     <input type="hidden" name="instrument" value="footernieuwsbrief" />
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footertipderedactie" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="https://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid: for better business
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
                <li class="">
          <a href="https://www.duurzaambedrijfsleven.nl/nieuwsbrief">Nieuwsbrieven</a>
        </li>
        <li class="">
          <a href="https://www.duurzaambedrijfsleven.nl/download">Downloads</a>
        </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">
                    Partnerships en adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="https://www.duurzaambedrijfsleven.nl/business?instrument=footer">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">  
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/linkedin2.svg" alt="Linkedin" />
      </svg>
    </div>
    Linkedin
  </a>
  <a class="share-icon" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/twitter.svg" alt="Twitter" />
      </svg>
    </div>  
    Twitter
  </a>
  <a class="share-icon" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/facebook2.svg" alt="Facebook" />
      </svg>
    </div>   
    Facebook
  </a>
  <a class="share-icon" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/google-plus3.svg" alt="Google+" />
      </svg>
    </div>     
    Google+
  </a>
  <a class="share-icon" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/youtube.svg" alt="YouTube" />
      </svg>
    </div>   
    YouTube
  </a>
  <a class="share-icon" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/feed2.svg" alt="RSS" />
      </svg>
    </div>   
    RSS
  </a>
  <a class="share-icon" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/soundcloud.svg" alt="SoundCloud" />
      </svg>
    </div>   
    SoundCloud
  </a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footer" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="https://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2017 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="https://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="https://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

        
            <script type="text/javascript">var memberType = 'Anoniem';</script>
    

  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="https://www.duurzaambedrijfsleven.nl/premium?instrument=usermenu" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=usermenu" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="https://www.duurzaambedrijfsleven.nl/insider?instrument=usermenu" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="https://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/package.js?ts=1509700516" defer></script>


<link href="https://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'https://www.duurzaambedrijfsleven.nl';
</script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1509700516" defer></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1509700516" defer></script>

<!-- Google Analytics -->

                            
                    <script type="text/javascript">var partnerNames = ["Volvo Cars"];</script>
    <script type="text/javascript">var articlePartnerNames = [];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="https://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof memberType != 'undefined') {
            ga('set', 'dimension6', memberType);
        }
        
        if (typeof instrumentType != 'undefined') {
            ga('set', 'dimension7', instrumentType);
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
      <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            $(".date-auteur").insertAfter($(".article-content p:first"));
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "pPdHPZjCykO5xhAP"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("PRODUCT - Magazine FF&amp;H - Converteren", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("PRODUCT - Magazine FF&amp;H - Converteren", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("PRODUCT - Magazine FF&amp;H - Converteren", "Click");
          });
        });
      </script>
</body>
</html>