<!DOCTYPE html>
<html lang="nl">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
  
      <meta name="description" content="Bekertjes, blikjes en PET-flesjes aan boord van B787 Dreamliners van TUI worden sinds 2 jaar gescheiden ingezameld en gerecycled, in plaats van verbrand.">
  <meta name="author" content="DuurzaamBedrijfsleven">
  <meta property="og:title" content="Hoe TUI de kringloop van vliegtuigafval sluit">
  <meta property="og:description" content="Bekertjes, blikjes en PET-flesjes aan boord van B787 Dreamliners van TUI worden sinds 2 jaar gescheiden ingezameld en gerecycled, in plaats van verbrand.">
  <meta property="og:image" content="https://www.duurzaambedrijfsleven.nl/articleimage/28531/1000">
  <meta property="og:url" content="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
<meta property="og:type" content="website">
  <!--<meta property="fb:admins" content="944744115570278">-->
  <meta property="fb:app_id" content="944744115570278">
  <link rel="shortcut icon" href="https://www.duurzaambedrijfsleven.nl/favicon.ico" />
  
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.duurzaambedrijfsleven.nl/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.duurzaambedrijfsleven.nl/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.duurzaambedrijfsleven.nl/manifest.json">
  <link rel="mask-icon" href="https://www.duurzaambedrijfsleven.nl/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="theme-color" content="#ffffff">

  <title>    Hoe TUI de kringloop van vliegtuigafval sluit
</title>

  <!-- Bootstrap Core CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap.min.css" rel="stylesheet" type="text/css">

  <!-- Bootstrap Simple sidebar -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/bootstrap-simple-sidebar.css" rel="stylesheet" type="text/css">
  
    <!-- Custom CSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/css/main.css?ts=1504600406" rel="stylesheet" type="text/css">
  
  
    <!-- Hotjar Tracking Code for http://www.duurzaambedrijfsleven.nl/ -->
  <script>
      (function(h,o,t,j,a,r){
          h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
          h._hjSettings={hjid:326328,hjsv:5};
          a=o.getElementsByTagName('head')[0];
          r=o.createElement('script');r.async=1;
          r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
          a.appendChild(r);
      })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  </head>
<body id="page-top" data-spy="scroll" data-target=".header-fixed-top">


<div id="wrapper" class="">

  <!-- Page content -->
  <div id="page-content-wrapper">

    <header class="header">

        <div class="hide-on-scroll">

            <div class="banner-top">
                                            </div>

            <div class="container">
              <div class="row">
              
              <!-- Staande logo wordt niet meer getoond op mobile ivm Top Menu-->
              <div class="col-xs-5 col-sm-2 no-padding hidden-xs">
                  <div class="logo-staand">
                      <a class="logo" href="https://www.duurzaambedrijfsleven.nl">
                          <img class="img-responsive js-menu-dropdown-image"
                               src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo.png"
                                alt="DuurzaamBedrijfsleven">
                      </a>
                  </div>
              </div>

                  <!-- Personal wordt niet meer getoond op mobile ivm Top Menu-->
                  <div class="col-sm-8 col-md-9 col-lg-10 personal hidden-xs">
                                            
                                              <!--<span class="payoff hidden-md hidden-lg">For better business</span>-->
                        <span class="payoff hidden-xs hidden-sm hidden-lg">For better business</span>
                        <span class="payoff hidden-xs hidden-sm hidden-md">For better business</span>
                                        </div>
                                        <div class="hidden-xs col-sm-6 col-md-5 col-lg-4">
                      

                          <div class="search-top">
                            <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8" class="form-inline">
                                <div class="form-group">
                                  <label class="sr-only" for="search-top">Uw zoekterm</label>
                                  <input type="search" name='search' class="form-control" id="search-top" placeholder="Uw zoekterm" value=''>
                                </div>
                                <button type="submit" class="btn">
                                  <span class="glyphicon glyphicon-search" aria-hidden="true"></span>
                                </button>
                            </form>
                          </div>
                      
                          
                      </div>
                                </div> <!-- /row -->
            </div>

        </div> <!-- /hide-on-scroll -->

        <div class="fixed-top">
                      <div class="expanded-user-menu-buttons js-sidebar-toggle">
              <div class="expanded-user-menu">
                <span class="expand-icon"></span>
              </div>
              <div class="expanded-user-menu-zoom">
                <span class="zoom-icon"></span>
              </div>
            </div>            
            
            
            <div class="top-menu-bar">
                              <div class="container-fluid">
                    <div class="col-md-3 no-padding">
                        <div class="logo-staand-klein hidden-xs hidden-md hidden-lg">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-klein.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>
                        <div class="logo-liggend hidden-sm">
                            <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive js-menu-dropdown-image" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="DuurzaamBedrijfsleven.nl"></a>
                        </div>                        
                        
                    </div>
                    <div class="col-sm-12 col-sm-offset-3 col-md-9 col-md-offset-0 col-lg-8 no-padding js-slogan">
     
                      
                      <div class="top-menu">
                                        
                        <ul class="nav nav-tabs">
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl" class="menu-tab ">Nieuws</a>                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/themamaanden" class="menu-tab ">Thema's</a>
                          </li>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/radio" class="menu-tab ">Podcasts</a>
                          </li>
                          <div class="on-nav-tabs hidden-xs">
                            <img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/magazine-waaier.png" alt="Duurzaam Magazine">
                          </div>
                          <li class="">
                            <a href="https://www.duurzaambedrijfsleven.nl/magazine" class="menu-tab ">Magazines</a>
                          </li>
                        </ul>
                       
                        <ul class="nav nav-tabs nav-user hidden-xs">
                          <li onmouseover="$( '.menu-upgrade' ).stop().slideDown( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-upgrade' ).stop().slideUp( 'slow'); $( '.menu-login' ).slideUp( 'slow');"
							class="upgrade">
							                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="menu-tab">
                                                                                          Abonneren
                                                          </a>
                            <div class="menu-upgrade" style="display:none;">
                              <h3>Wil je meer dan alleen nieuws?</h3>
                              <ul>
                                                                                                <li>Nieuwsbrief met laatste ontwikkelingen?</li>
                                <li>Gratis infographics?</li>
                                <li>Gratis digitaal magazine?</li>
                                                              </ul>
                               
                                                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=bovenmenu" class="btn btn-lg btn-block btn-primary btn-premium">ik wil meer weten</a>
                                                              
                            </div>
                          </li>
                          
                          <li class="login-tab" 
                                                            onmouseover="$( '.menu-login' ).stop().slideDown( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              onmouseout="$( '.menu-login' ).stop().slideUp( 'slow'); $( '.menu-upgrade' ).slideUp( 'slow');"
                              >
                                                        <a href="https://www.duurzaambedrijfsleven.nl/login" class="menu-tab login ">Inloggen</a>
                                                        <div class="menu-login" style="display:none;">
                              <form method="POST" action="https://www.duurzaambedrijfsleven.nl/login" accept-charset="UTF-8" autocomplete="off" class="form"><input name="_token" type="hidden" value="QzkeWZDutglGyu43bm59qi1VbfEZWoJo1SO7gEJI">
                              <div class="form-group">
                                <label>Zakelijk e-mailadres</label>
                                <input class="form-control " placeholder="" autocomplete="" name="username" type="email">
                              </div>
                              <div class="form-group">
                                <label>Wachtwoord</label>
                                <input class="form-control " placeholder="" autocomplete="" name="password" type="password">
                              </div>
                              <input type="submit" class="btn btn-lg btn-block btn-primary btn-premium" value="Inloggen">
                            </form>
                            <span class="blue">Wachtwoord vergeten? <a class="no-btn blue" href="https://www.duurzaambedrijfsleven.nl/request">klik hier</a></span>
                            </div>
                          </li>                          
                        </ul>
                                             </div>
                      
                    </div>
                    <!-- Top Menu moet hier blijven staan en payoff-social gaat naar rechts -->
                    <div class="col-sm-5 col-md-4 col-lg-5 js-social hidden-xs hidden-sm hidden text-right no-padding">
                            <div class="socials-big payoff-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;title=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;summary=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;lang=nl&amp;via=duurzaamBV&amp;text=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;name=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;description=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F28531"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
                    </div>
                </div>
                          </div>
            
            
                      
          <!-- Toon header menu -->
                    <nav class="nav-bar" role="navigation">
    <div class="container-fluid">
        <div class="navbar-header navbar-inverse margin-correction">
            <button type="button"
                    class="navbar-toggle"
                    data-toggle="collapse"
                    data-target=".navbar-ex1-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <!--<a class="navbar-brand" href="#page-top">DuurzaamBedrijfsleven</a>-->
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse navbar-ex1-collapse navbar-left hidden-xs">
            <ul class="nav navbar-nav">
                <!-- Hidden li included to remove active class from about link when scrolled up past about section -->
                <li class="hidden">
                    <a href="#page-top"></a>
                </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/ict"
                           class="js-category-toggle"
                           data-category="ict">
                            ICT<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/infra"
                           class="js-category-toggle"
                           data-category="infra">
                            Vastgoed<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/voeding"
                           class="js-category-toggle"
                           data-category="voeding">
                            Voeding<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw"
                           class="js-category-toggle"
                           data-category="landbouw">
                            Landbouw<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/energie"
                           class="js-category-toggle"
                           data-category="energie">
                            Energie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/finance"
                           class="js-category-toggle"
                           data-category="finance">
                            Finance<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/recycling"
                           class="js-category-toggle"
                           data-category="recycling">
                            Grondstoffen<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek"
                           class="js-category-toggle"
                           data-category="logistiek">
                            Logistiek<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/industrie"
                           class="js-category-toggle"
                           data-category="industrie">
                            Industrie<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"
                           class="js-category-toggle"
                           data-category="mobiliteit">
                            Mobiliteit<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/zorg"
                           class="js-category-toggle"
                           data-category="zorg">
                            Zorg<span class="caret"></span>
                        </a>
                    </li>
                                    <li class=" ">
                        <a href="https://www.duurzaambedrijfsleven.nl/retail"
                           class="js-category-toggle"
                           data-category="retail">
                            Retail<span class="caret"></span>
                        </a>
                    </li>
                
            </ul>
        </div>
        <!-- /.navbar-collapse -->

    </div>
    <!-- /.container -->
</nav>

<!-- Mobile Collapse -->
<div class="mobile-collapse collapse navbar-collapse navbar-ex1-collapse">
    <ul class="nav navbar-nav">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/ict">
                    ICT<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/infra">
                    Vastgoed<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/voeding">
                    Voeding<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/landbouw">
                    Landbouw<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/energie">
                    Energie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/finance">
                    Finance<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/recycling">
                    Grondstoffen<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/logistiek">
                    Logistiek<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/industrie">
                    Industrie<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit">
                    Mobiliteit<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/zorg">
                    Zorg<span class="caret"></span>
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/retail">
                    Retail<span class="caret"></span>
                </a>
            </li>
            </ul>
</div>
<!-- /.mobile-collapse -->


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="ict">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/ict"><p>ICT</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/24473/kankerpatienten-minder-vaak-naar-het-ziekenhuis-door-nieuwe-bloedtest">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28385/300/shutterstock-392773537.jpg"
                 alt="" title="Kankerpatiënten minder vaak naar het ziekenhuis door nieuwe bloedtest">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/24473/kankerpatienten-minder-vaak-naar-het-ziekenhuis-door-nieuwe-bloedtest">
                                <h4>Kankerpati&euml;nten minder vaak naar het ziekenhuis door nieuwe bloedtest</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/future-finance/24393/nestle-unilever-en-ibm-zetten-blockchain-in-voor-transparantie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28297/300/ibmblockchain-02-crop-2.jpg"
                 alt="blockchain unilever nestle" title="Nestlé, Unilever en IBM zetten blockchain in voor transparantie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/future-finance/24393/nestle-unilever-en-ibm-zetten-blockchain-in-voor-transparantie">
                                <h4>Nestl&eacute;, Unilever en IBM zetten blockchain in voor transparantie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24387/akkerbouwers-delen-informatie-via-online-weerstation">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28293/300/shutterstock-226520461.jpg"
                 alt="akkerbouw weerstation" title="Akkerbouwers delen informatie via online weerstation">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24387/akkerbouwers-delen-informatie-via-online-weerstation">
                                <h4>Akkerbouwers delen informatie via online weerstation</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/ricoh"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/21139/300/groen-kantoor.jpg"
                 alt="" title="Een groen kantoor: goed voor het milieu en de portemonnee">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/ict/18201/een-groen-kantoor-goed-voor-het-milieu-en-de-portemonnee">
                                <h4>Een groen kantoor: goed voor het milieu en de portemonnee</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="infra">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/infra"><p>Vastgoed &amp; Infra</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/24581/ballast-nedam-development-bouwt-alleen-nog-gasloos">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28517/300/shutterstock-442444132.jpg"
                 alt="" title="Ballast Nedam Development bouwt alleen nog gasloos">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/24581/ballast-nedam-development-bouwt-alleen-nog-gasloos">
                                <h4>Ballast Nedam Development bouwt alleen nog gasloos</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/24577/hsm-offshore-bouwt-transformatorplatform-voor-windparken-op-zee">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28509/300/shutterstock-640417156.jpg"
                 alt="" title="HSM Offshore bouwt  transformatorplatform voor windparken op zee">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/24577/hsm-offshore-bouwt-transformatorplatform-voor-windparken-op-zee">
                                <h4>HSM Offshore bouwt  transformatorplatform voor windparken op zee</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/24589/abn-amro-opent-deuren-van-innovatief-en-circulair-paviljoen-circl">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28527/300/970x404-abn-amro-paviljoen.jpg"
                 alt="" title="ABN AMRO opent deuren van innovatief en circulair paviljoen Circl">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/24589/abn-amro-opent-deuren-van-innovatief-en-circulair-paviljoen-circl">
                                <h4>ABN AMRO opent deuren van innovatief en circulair paviljoen Circl</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/desko"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27741/300/shutterstock-377365252.jpg"
                 alt="" title="Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/circulaire-economie/23853/het-circulaire-netwerk-ontmoetingsplek-voor-duurzame-koplopers">
                                <h4>Het Circulaire Netwerk: ontmoetingsplek voor duurzame koplopers</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="voeding">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/voeding"><p>Voeding &amp; Dranken</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24597/leuvense-robot-plukt-aardbeien-zonder-de-vrucht-te-beschadigen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28545/300/shutterstock-432496759.jpg"
                 alt="plukrobot aardbeien" title="Leuvense robot plukt aardbeien zonder de vrucht te beschadigen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24597/leuvense-robot-plukt-aardbeien-zonder-de-vrucht-te-beschadigen">
                                <h4>Leuvense robot plukt aardbeien zonder de vrucht te beschadigen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24611/wur-zoekt-beste-studentontwerp-van-stadsboerderij-van-de-toekomst">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28561/300/shutterstock-700910617.jpg"
                 alt="duurzame stadsboerderij" title="WUR zoekt beste studentontwerp van stadsboerderij van de toekomst">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24611/wur-zoekt-beste-studentontwerp-van-stadsboerderij-van-de-toekomst">
                                <h4>WUR zoekt beste studentontwerp van stadsboerderij van de toekomst</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24569/in-2025-komt-helft-van-door-europa-ingekochte-soja-uit-donaulanden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28501/300/shutterstock-539253082.jpg"
                 alt="duurzame soja" title="'In 2025 komt helft van door Europa ingekochte soja uit Donaulanden'">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24569/in-2025-komt-helft-van-door-europa-ingekochte-soja-uit-donaulanden">
                                <h4>&#039;In 2025 komt helft van door Europa ingekochte soja uit Donaulanden&#039;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/26687/300/cover-csr-update-2016-e1494853902673.jpg"
                 alt="frieslandcampina duurzaam" title="FrieslandCampina: ‘Nutritionele waarde beter benutten is essentieel’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/voeding/22899/frieslandcampina-nutritionele-waarde-beter-benutten-is-essentieel">
                                <h4>FrieslandCampina: &lsquo;Nutritionele waarde beter benutten is essentieel&rsquo;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="landbouw">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/landbouw"><p>Landbouw &amp; Visserij</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24597/leuvense-robot-plukt-aardbeien-zonder-de-vrucht-te-beschadigen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28545/300/shutterstock-432496759.jpg"
                 alt="plukrobot aardbeien" title="Leuvense robot plukt aardbeien zonder de vrucht te beschadigen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24597/leuvense-robot-plukt-aardbeien-zonder-de-vrucht-te-beschadigen">
                                <h4>Leuvense robot plukt aardbeien zonder de vrucht te beschadigen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24611/wur-zoekt-beste-studentontwerp-van-stadsboerderij-van-de-toekomst">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28561/300/shutterstock-700910617.jpg"
                 alt="duurzame stadsboerderij" title="WUR zoekt beste studentontwerp van stadsboerderij van de toekomst">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24611/wur-zoekt-beste-studentontwerp-van-stadsboerderij-van-de-toekomst">
                                <h4>WUR zoekt beste studentontwerp van stadsboerderij van de toekomst</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24593/m-plastics-heeft-primeur-met-cradle-to-cradle-verpakking-voor-sierteelt">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28535/300/voorbeeld-kwekerbak-2.jpg"
                 alt="cradle to cradle verpakking" title="M-plastics heeft primeur met Cradle-to-Cradle-verpakking voor sierteelt">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24593/m-plastics-heeft-primeur-met-cradle-to-cradle-verpakking-voor-sierteelt">
                                <h4>M-plastics heeft primeur met Cradle-to-Cradle-verpakking voor sierteelt</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24569/in-2025-komt-helft-van-door-europa-ingekochte-soja-uit-donaulanden">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28501/300/shutterstock-539253082.jpg"
                 alt="duurzame soja" title="'In 2025 komt helft van door Europa ingekochte soja uit Donaulanden'">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24569/in-2025-komt-helft-van-door-europa-ingekochte-soja-uit-donaulanden">
                                <h4>&#039;In 2025 komt helft van door Europa ingekochte soja uit Donaulanden&#039;</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="energie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/energie"><p>Energie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24605/hoe-basf-co2-omzet-in-methanol-met-een-overschot-duurzame-stroom">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28553/300/shutterstock-403798180.jpg"
                 alt="industrie" title="Hoe BASF CO2 omzet in methanol met een overschot duurzame stroom ">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24605/hoe-basf-co2-omzet-in-methanol-met-een-overschot-duurzame-stroom">
                                <h4>Hoe BASF CO2 omzet in methanol met een overschot duurzame stroom </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/24617/de-evolutie-van-offshore-windenergie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28569/300/hero-windmolens.jpg"
                 alt="" title="INFOGRAPHIC: De evolutie van offshore windenergie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/24617/de-evolutie-van-offshore-windenergie">
                                <h4>INFOGRAPHIC: De evolutie van offshore windenergie</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/energie/24577/hsm-offshore-bouwt-transformatorplatform-voor-windparken-op-zee">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28509/300/shutterstock-640417156.jpg"
                 alt="" title="HSM Offshore bouwt  transformatorplatform voor windparken op zee">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/energie/24577/hsm-offshore-bouwt-transformatorplatform-voor-windparken-op-zee">
                                <h4>HSM Offshore bouwt  transformatorplatform voor windparken op zee</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/engie-services"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27637/300/knipsel.jpg"
                 alt="" title="ENGIE biedt duidelijkheid in wetgeving energie-efficiëntie">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/23759/engie-biedt-duidelijkheid-in-wetgeving-energie-efficientie">
                                <h4>ENGIE biedt duidelijkheid in wetgeving energie-effici&euml;ntie</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="finance">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/finance"><p>Finance &amp; Beleggen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/future-finance/24557/nederlands-beursbedrijf-richt-zich-meer-op-lange-termijn-dan-amerikaanse-collega">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28491/300/shutterstock-273602777.jpg"
                 alt="duurzame bedrijven" title="‘Nederlands beursbedrijf richt zich meer op lange termijn dan Amerikaanse collega’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/future-finance/24557/nederlands-beursbedrijf-richt-zich-meer-op-lange-termijn-dan-amerikaanse-collega">
                                <h4>&lsquo;Nederlands beursbedrijf richt zich meer op lange termijn dan Amerikaanse collega&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24507/belangrijke-rol-voor-retailers-in-transitie-naar-circulaire-productie">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28427/300/shutterstock-478116784.jpg"
                 alt="" title="“Belangrijke rol voor retailers in transitie naar circulaire productie”">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24507/belangrijke-rol-voor-retailers-in-transitie-naar-circulaire-productie">
                                <h4>&ldquo;Belangrijke rol voor retailers in transitie naar circulaire productie&rdquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/24485/zoetwaterschaarste-biedt-kansen-voor-duurzame-beleggers">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28395/300/shutterstock-554381647.jpg"
                 alt="" title="Zoetwaterschaarste biedt kansen voor duurzame beleggers">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/24485/zoetwaterschaarste-biedt-kansen-voor-duurzame-beleggers">
                                <h4>Zoetwaterschaarste biedt kansen voor duurzame beleggers</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/finance/24403/inschrijving-asn-bank-wereldprijs-2017-is-geopend">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28307/300/wereldprijs2017.jpg"
                 alt="" title="Inschrijving voor ASN Bank Wereldprijs 2017 is geopend">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/finance/24403/inschrijving-asn-bank-wereldprijs-2017-is-geopend">
                                <h4>Inschrijving voor ASN Bank Wereldprijs 2017 is geopend</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="recycling">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/recycling"><p>Grondstoffen &amp; Verpakkingen</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28531/300/img-0317.jpg"
                 alt="TUI afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                <h4>Hoe TUI de kringloop van vliegtuigafval sluit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/24591/statiegeld-blikjes-en-kleine-flesjes-leidt-tot-fors-minder-zwerfafval">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28529/300/shutterstock-18195766.jpg"
                 alt="" title="‘Statiegeld blikjes en kleine flesjes leidt tot fors minder zwerfafval’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/24591/statiegeld-blikjes-en-kleine-flesjes-leidt-tot-fors-minder-zwerfafval">
                                <h4>&lsquo;Statiegeld blikjes en kleine flesjes leidt tot fors minder zwerfafval&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/landbouw/24593/m-plastics-heeft-primeur-met-cradle-to-cradle-verpakking-voor-sierteelt">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28535/300/voorbeeld-kwekerbak-2.jpg"
                 alt="cradle to cradle verpakking" title="M-plastics heeft primeur met Cradle-to-Cradle-verpakking voor sierteelt">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/landbouw/24593/m-plastics-heeft-primeur-met-cradle-to-cradle-verpakking-voor-sierteelt">
                                <h4>M-plastics heeft primeur met Cradle-to-Cradle-verpakking voor sierteelt</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/recycling/23711/smurfit-kappa-bespaart-40000-ton-co2-met-duurzame-boiler">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27585/300/containerboard-reels.jpg"
                 alt="" title="Smurfit Kappa bespaart 40.000 ton CO2 met duurzame boiler">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/recycling/23711/smurfit-kappa-bespaart-40000-ton-co2-met-duurzame-boiler">
                                <h4>Smurfit Kappa bespaart 40.000 ton CO2 met duurzame boiler</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="logistiek">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/logistiek"><p>Transport &amp; Logistiek</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/24613/rotterdamse-haven-wordt-proeftuin-voor-platooning">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28563/300/shutterstock-590267462.jpg"
                 alt="" title="Rotterdamse haven wordt proeftuin voor platooning">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/24613/rotterdamse-haven-wordt-proeftuin-voor-platooning">
                                <h4>Rotterdamse haven wordt proeftuin voor platooning</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24583/scheepsbrandstof-uit-lignine-bereikt-in-2018-pilotschaal">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28519/300/shutterstock-560404090.jpg"
                 alt="schip" title="Scheepsbrandstof uit lignine bereikt in 2018 pilotschaal">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24583/scheepsbrandstof-uit-lignine-bereikt-in-2018-pilotschaal">
                                <h4>Scheepsbrandstof uit lignine bereikt in 2018 pilotschaal</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/24553/tln-co2-uitstoot-transportsector-halveren-per-2030">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28487/300/shutterstock-537088753.jpg"
                 alt="" title="TLN: ‘CO2-uitstoot transportsector halveren per 2030’">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/24553/tln-co2-uitstoot-transportsector-halveren-per-2030">
                                <h4>TLN: &lsquo;CO2-uitstoot transportsector halveren per 2030&rsquo;</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/logistiek/24517/cummins-is-tesla-te-snel-af-met-elektrische-truck">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28441/300/cummins.jpeg"
                 alt="" title="Cummins is Tesla te snel af met elektrische truck">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/logistiek/24517/cummins-is-tesla-te-snel-af-met-elektrische-truck">
                                <h4>Cummins is Tesla te snel af met elektrische truck</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="industrie">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/industrie"><p>Industrie &amp; Chemie</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24605/hoe-basf-co2-omzet-in-methanol-met-een-overschot-duurzame-stroom">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28553/300/shutterstock-403798180.jpg"
                 alt="industrie" title="Hoe BASF CO2 omzet in methanol met een overschot duurzame stroom ">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24605/hoe-basf-co2-omzet-in-methanol-met-een-overschot-duurzame-stroom">
                                <h4>Hoe BASF CO2 omzet in methanol met een overschot duurzame stroom </h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24587/akzonobel-ontwikkelt-biobased-componenten-voor-schoonmaakmiddelen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28525/300/shutterstock-218515030.jpg"
                 alt="vaatwasser
" title="AkzoNobel ontwikkelt biobased componenten voor schoonmaakmiddelen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24587/akzonobel-ontwikkelt-biobased-componenten-voor-schoonmaakmiddelen">
                                <h4>AkzoNobel ontwikkelt biobased componenten voor schoonmaakmiddelen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24583/scheepsbrandstof-uit-lignine-bereikt-in-2018-pilotschaal">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28519/300/shutterstock-560404090.jpg"
                 alt="schip" title="Scheepsbrandstof uit lignine bereikt in 2018 pilotschaal">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24583/scheepsbrandstof-uit-lignine-bereikt-in-2018-pilotschaal">
                                <h4>Scheepsbrandstof uit lignine bereikt in 2018 pilotschaal</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/industrie/24159/akzonobel-steunt-nederlandse-zonneauto-bij-world-solar-challenge">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28055/300/811682.jpg"
                 alt="stella vie zonneauto" title="AkzoNobel steunt Nederlandse zonneauto bij World Solar Challenge">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/industrie/24159/akzonobel-steunt-nederlandse-zonneauto-bij-world-solar-challenge">
                                <h4>AkzoNobel steunt Nederlandse zonneauto bij World Solar Challenge</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="mobiliteit">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit"><p>Mobiliteit</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28531/300/img-0317.jpg"
                 alt="TUI afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                <h4>Hoe TUI de kringloop van vliegtuigafval sluit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/24601/financiele-injectie-van-90-mln-voor-elektrische-vliegende-auto-lilium">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28549/300/co-founders-eagle.jpg"
                 alt="" title="Financiele injectie van $ 90 mln voor elektrische, vliegende auto Lilium">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/24601/financiele-injectie-van-90-mln-voor-elektrische-vliegende-auto-lilium">
                                <h4>Financiele injectie van $ 90 mln voor elektrische, vliegende auto Lilium</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/24599/van-hool-levert-acht-trambussen-op-waterstof-voor-franse-stad-pau">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28547/300/carroussel-mettis-04.jpg"
                 alt="" title="Van Hool levert acht trambussen op waterstof voor Franse stad Pau">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/24599/van-hool-levert-acht-trambussen-op-waterstof-voor-franse-stad-pau">
                                <h4>Van Hool levert acht trambussen op waterstof voor Franse stad Pau</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/24199/300/volvo-s.jpg"
                 alt="" title="Volvo S90 en V90 als veiligste auto’s voor voetgangers uit de bus">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/mobiliteit/20723/volvo-s90-en-v90-als-veiligste-autos-voor-voetgangers-uit-de-bus">
                                <h4>Volvo S90 en V90 als veiligste auto&rsquo;s voor voetgangers uit de bus</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="zorg">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/zorg"><p>Zorg &amp; Welzijn</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/future-finance/24497/hoe-abn-amro-zorginstellingen-circulair-wil-maken">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28417/300/shutterstock-247358674.jpg"
                 alt="" title="Hoe ABN Amro zorginstellingen circulair wil maken">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/future-finance/24497/hoe-abn-amro-zorginstellingen-circulair-wil-maken">
                                <h4>Hoe ABN Amro zorginstellingen circulair wil maken</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/24473/kankerpatienten-minder-vaak-naar-het-ziekenhuis-door-nieuwe-bloedtest">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28385/300/shutterstock-392773537.jpg"
                 alt="" title="Kankerpatiënten minder vaak naar het ziekenhuis door nieuwe bloedtest">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/24473/kankerpatienten-minder-vaak-naar-het-ziekenhuis-door-nieuwe-bloedtest">
                                <h4>Kankerpati&euml;nten minder vaak naar het ziekenhuis door nieuwe bloedtest</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/zorg/24443/nieuwe-bloedtest-kan-erfelijke-aandoeningen-opsporen">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28349/300/shutterstock-634327742.jpg"
                 alt="" title="Nieuwe bloedtest kan erfelijke aandoeningen opsporen">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/zorg/24443/nieuwe-bloedtest-kan-erfelijke-aandoeningen-opsporen">
                                <h4>Nieuwe bloedtest kan erfelijke aandoeningen opsporen</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/infra/24399/renovatie-tandheelkundegebouw-levert-energiereductie-op">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28303/300/1-tandheelkunde-nijmegen-inbo.jpg"
                 alt="" title="Renovatie Tandheelkundegebouw levert energiereductie op">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/infra/24399/renovatie-tandheelkundegebouw-levert-energiereductie-op">
                                <h4>Renovatie Tandheelkundegebouw levert energiereductie op</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


    <div class="container-fluid">
        <div class="dropdown-menu-wide js-category-dropdown hidden-xs" data-category="retail">

            <div class="col-sm-4 col-md-3 follow-us-background">
                <a href="https://www.duurzaambedrijfsleven.nl/radio"><p class="follow-us">Nu DuurzaamBV Radio voor duiding en achtergronden</p></a>
<div class="dropdown-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-youtube" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank"></a>
</div>            </div>
            <div class="sector-preview">
                
                                            <div class="col-sm-3">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/retail"><p>Groothandel &amp; Retail</p></a>
                                                                                                                                                <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28531/300/img-0317.jpg"
                 alt="TUI afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                                <h4>Hoe TUI de kringloop van vliegtuigafval sluit</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24573/starbucks-prijst-bijna-verlopen-producten-af-tegen-voedselverspilling">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28505/300/shutterstock-664355989.jpg"
                 alt="starbucks voedselverspilling" title="Starbucks prijst bijna verlopen producten af tegen voedselverspilling">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24573/starbucks-prijst-bijna-verlopen-producten-af-tegen-voedselverspilling">
                                <h4>Starbucks prijst bijna verlopen producten af tegen voedselverspilling</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                        <p>&nbsp;</p>
                                                                                                                    <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24547/kledingmerk-timberland-brengt-katoenteelt-terug-in-haiti">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28481/300/shutterstock-665798662.jpg"
                 alt="katoen timberland" title="Kledingmerk Timberland brengt katoenteelt terug in Haïti">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24547/kledingmerk-timberland-brengt-katoenteelt-terug-in-haiti">
                                <h4>Kledingmerk Timberland brengt katoenteelt terug in Ha&iuml;ti</h4>
                            </a>
                        </div>
                                            <div class="col-sm-3">
                                                                                                                                                        <a href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland"><p class="partners-color">Gesponsord</p></a>
                                                                                                                        <a class="dropdown-menu-link" href="https://www.duurzaambedrijfsleven.nl/retail/24341/hoe-tui-care-foundation-in-marrakesh-de-fiets-op-de-kaart-zet">
                                                                        <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28253/300/2928-352edec589b3412b3777a215f3389ab3.jpg"
                 alt="tui marrakesh" title="Hoe TUI Care Foundation in Marrakesh de fiets op de kaart zet">
                                </a>
                                                        <a href="https://www.duurzaambedrijfsleven.nl/retail/24341/hoe-tui-care-foundation-in-marrakesh-de-fiets-op-de-kaart-zet">
                                <h4>Hoe TUI Care Foundation in Marrakesh de fiets op de kaart zet</h4>
                            </a>
                        </div>
                    
                
            </div>

        </div>
        <!-- /.dropdown-menu-wide -->
    </div>


                    
          <!-- Menu hover dropdown -->
                    <div class="container-fluid">

            <div class="dropdown-menu-wide js-menu-dropdown hidden-xs">

              <div class="col-sm-4 col-md-3 follow-us-background">

                <ul class="list-unstyled text-right">
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
                    </li>
                                                        <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/ons-team">Ontmoet ons team</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/contact">Contact</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">Partnerships en adverteren</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/vacatures">Vacatures</a>
                    </li>
                                      <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/details">Overzicht memberships</a>
                    </li>
                  <!--                  <li class="dropdown-logo-staand-items">
                      <a href="https://www.duurzaambedrijfsleven.nl/radio">DuurzaamBV Radio</a>
                  </li>-->
                  
                </ul>

              </div>
              <div class="sector-preview">
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/over-ons" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/11/640/header-overons.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                      <h4>Over ons</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/duurzaamheid" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/13/640/header-duurzaamheid.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                      <h4>Duurzaamheid: for better business</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/social" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/3/640/header-social-media.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/social">
                      <h4>Social media</h4>
                    </a>
                  </div>
                                  <div class="col-sm-3">
                    <p>&nbsp;</p>
                    <a class="dropdown-menu-link dropdown-menu-link-page" href="https://www.duurzaambedrijfsleven.nl/partners" style="background: url('https://files.duurzaambedrijfsleven.nl/images/page/9/640/header-partnerverzamelpagina.jpg') no-repeat scroll 0 0 / cover;">
                      
                    </a>
                    <a href="https://www.duurzaambedrijfsleven.nl/partners">
                      <h4>Onze partners</h4>
                    </a>
                  </div>
                
              </div>

            </div>
          </div>
                    <!-- End Menu hover dropdown -->
                      <div class="container-float-right">


              <!-- Sidebar menu (User menu) -->
              <div class="label-premium js-sidebar-toggle hidden-xs">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical">
                          <span class="expand-icon-dark"></span>
                          <span class="rotated-text__inner menu-vertical">User Menu</span>
                          <span class="arrow-icon-dark"></span>
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
              <div class="label-premium js-sidebar-toggle hidden-sm hidden-md hidden-lg">
                  <div class="label-premium-top">&nbsp;</div>
                  <div class="label-premium-middle">
                      <div class="rotated-text text-vertical label-dashes">
                      </div>
                  </div>
                  <div class="label-premium-bottom">&nbsp;</div>
              </div>
                

                                    <div class="label-known">
                        <a href="https://www.duurzaambedrijfsleven.nl/login">
                            <div class="label-top">&nbsp;</div>
                            <div class="label-middle">
                                <div class="rotated-text text-vertical">
                                    <span class="rotated-text__inner login-vertical">Login</span>
                                </div>
                            </div>
                            <div class="label-bottom">&nbsp;</div>
                        </a>
                    </div>
                
            </div>
                  </div> <!-- /fixed-top -->

        <div class="fixed-top-spacer"></div>

    </header>
    
    <section id="content" class="content-section">
      <div class="container-fluid">

        
    

    <div class="row columns">
        <div class="col-md-9 column-top column-1 column-1-2">
                            <a href="https://www.duurzaambedrijfsleven.nl/retail">
                    <div class="h2 category-title category-article">Groothandel & Retail</div>
                </a>
                    </div>
        <div class="col-md-7 column-top column-3 hidden-xs hidden-sm">
            <div class="column-3-social-media">
                <div class="global-social-media-icons pull-right">
  <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank"></a>
  <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank"></a>
  <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank"></a>
  <a class="share-icon share-icon-rss" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>
<!--  <a class="share-icon share-icon-soundcloud" data-ga-social-platform="SoundCloud" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank"></a>-->
</div>
<a href="https://www.duurzaambedrijfsleven.nl/social"><p class="follow-us pull-right">Volg DuurzaamBedrijfsleven<br />op social media</p></a>            </div>
            <div class="clearfix"></div>
        </div>

    </div> <!-- /row -->


    <!-- Artikel layout -->
    <div class="row columns">

        <div class="col-md-12 column column-1 column-1-2">


                        
                        
                        


            <div class="panel panel-default article">

                                        <!-- geen partner -->
                <h1>
                                        Hoe TUI de kringloop van vliegtuigafval sluit
                </h1>

<!--                <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;title=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;summary=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;lang=nl&amp;via=duurzaamBV&amp;text=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;name=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;description=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F28531"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
-->
                
                <!--<div class="js-social-toggle"></div>-->

                                    <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28531/1280/img-0317.jpg"
                 alt="TUI afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit">
                

                <div class="panel-body panel-body-article ">

                    <div class="col-md-1 col-md-offset-1 hidden-xs hidden-sm no-padding article-body-shadow">
                    </div>

                    <div class="col-md-14 no-padding article-body">
                   

                        <p class="date-auteur">
                            07-09-2017 09:01
                            |  Door: <span class="auteur-name">Chris Thijssen</span>                                                                                 </p>

 
                        <div class="article-content">
                            
<p><strong>Bekertjes, blikjes en PET-flesjes aan boord van vliegtuigen van TUI fly met bestemming Schiphol worden sinds twee jaar gescheiden ingezameld en gerecycled, in plaats van verbrand. Voor een optimale verwerking werkt de luchtvaartmaatschappij samen met Schiphol, afvalverwerker Suez en schoonmaakbedrijven Klüh en DAS. “Het is belangrijk om alle partijen mee te krijgen”, zegt Tom Sutherland van TUI fly Nederland.</strong></p>

<p>De B787 Dreamliner van TUI fly is klaar voor vertrek. De reizigers stromen binnen en zoeken hun plek op. Het cabinepersoneel doet een laatste check en zorgt dat alles klaar staat. Niet alleen maaltijden en drank, maar ook de afvalzakken. Groene en zwarte. De zakken zijn bedoeld voor de gescheiden inzameling van afval dat aan boord van het vliegtuig ontstaat.</p>

<p>Reizigers die met TUI naar Schiphol vliegen, wordt sinds juli 2015 gevraagd om afval, zoals bekertjes, flesjes en blikjes, zoveel mogelijk gescheiden aan te leveren. Deze reststroom is bestemd voor de groene zakken. Afval dat met dierlijke producten in aanraking is geweest, zoals voedselverpakkingen, mag, zoals wettelijk vastgesteld door de Nederlandse Voedsel- en Warenautoriteit (NVWA), niet worden gescheiden. Deze reststroom verdwijnt in een zwarte afvalzak.</p>

<p><img class="img-responsive float-image"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28533/640/20160408-145548.jpg"
                 alt="tui afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit"></p>

<p>Na inzameling gaat een deel van het afval naar een zogeheten <em>trash compactor</em> achter in het vliegtuig, die het gescheiden afval samenperst. Het restafval belandt in aparte bakken.</p>

<p>Bij aankomst op Schiphol halen de schoonmaakbedrijven Klüh en DAS het gescheiden afval van boord en vervoert dit naar de sorteerlocatie van Suez op het terrein van Schiphol. Het afval wordt met de hand uit elkaar gehaald en gesorteerd: blikjes, papier en plastic gaan in aparte containers. Wanneer een container vol is, wordt die gewogen. Die cijfers worden elke maand gemeld aan TUI. Vervolgens wordt het gescheiden en gesorteerde afval samen met de blikjes en PET-flesjes van Schiphol in bulk naar een Suez-locatie buiten Schiphol vervoerd.</p>

<h2>Milieu-impact</h2>

<p>Jaarlijks komt er in totaal zo’n 3 miljoen kilo afval uit de vliegtuigen die op Schiphol landen. TUI haalt maandelijks circa 2.000 kilo gescheiden afval van boord van zijn vliegtuigen met bestemming Schiphol. “Dat was over heel 2016 vergelijkbaar met de milieu-impact van circa vijf keer de wereld rond, zes huishoudens of 120 keer van Amsterdam naar Parijs”, aldus Tom Sutherland, Environment Manager van TUI fly Nederland.</p>

<p>Een van de plannen is om het gescheiden afval te verwerken tot fleecedekentjes, die aan boord van TUI-vliegtuigen worden gebruikt. TUI fly onderzoekt momenteel de mogelijkheden hiervoor. Sutherland: “De innovatie beperkt zich niet alleen tot recycling, maar gaat door. We willen de cirkel rond maken. Zo gaat de aanpak voor zowel de reizigers als het cabinepersoneel leven.”</p>

<h2>CO2-reductie</h2>

<p>De aanpak is onderdeel van de duurzaamheidsstrategie ‘Better Holidays, Better World’ van TUI Group, waarmee de reisorganisatie werkt richting het behalen van verschillende duurzaamheidsdoelen. Zo neemt TUI zich voor om in 2020 de CO2-uitstoot van zijn luchtvaartmaatschappijen en grondoperaties met 10 procent te verminderen ten opzichte van 2015. Behalve de ontwikkeling van duurzamere brandstoffen, het gebruik van zuinigere en efficiëntere vliegtuigen en het gebruik van verantwoorde producten aan boord, moeten ook afvalmanagement en recycling bijdragen aan die vermindering.</p>

<p>“Het is voor TUI Group belangrijk om als grootste reisorganisatie van de wereld de impact op bestemmingen te verlagen”, zegt Sutherland. “Je wilt deze bestemmingen in de toekomst kunnen blijven aanbieden, dus het is belangrijk om er verantwoord mee om te gaan. Afvalscheiding is een van de maatregelen die daar aan bijdragen.”</p>

<h2>Regelgeving</h2>

<p>TUI fly had in 2015 de primeur met afvalscheiding op een luchthaven en was tot voor kort de enige luchtvaartmaatschappij met een dergelijke aanpak. Want waar afvalscheiding voor veel Nederlanders voor de hand ligt, geldt dat niet voor luchtvaartmaatschappijen, weet Raymond Bos, als Site Manager Schiphol bij Suez Nederland betrokken bij de samenwerking met TUI fly. “Voorheen was het niet mogelijk om afval te scheiden op Schiphol. Volgens Europese regelgeving mag afval uit internationale transportmiddelen niet worden gesorteerd; dat moet in één keer worden verbrand.”</p>

<p>Bos ging met de NVWA in gesprek om toestemming te krijgen voor het scheiden van afvalstromen uit vliegtuigen. Bos: “De NVWA heeft ontzettend goed meegewerkt en akkoord gegeven. Dat wil zeggen: als we zeker weten dat een afvalstroom niet in aanraking is geweest met een dierlijk product, dan mogen we die scheiden en sorteren. Mits we de stromen over de hele linie gescheiden houden. Als een gescheiden stroom toch in een vuilniszak met afval van dierlijke producten belandt, dan moeten die twee stromen samen worden verbrand.”</p>

<blockquote>
<p>“Als de afvalzakken vol zijn, moeten deze worden omgewisseld, en na het persen moeten ze in dozen worden gestopt. Dat vraagt wel wat van het cabinepersoneel."</p>
</blockquote>

<h2>Commitment cabinepersoneel</h2>

<p>Het is dus zaak dat het afval al aan boord van het vliegtuig wordt gescheiden. Daarvoor is met name de werkwijze en commitment van de crew van belang, aldus Gabor Bon, Purser en Coördinator Cabin Operations bij TUI fly. “Als de afvalzakken vol zijn, moeten deze worden omgewisseld, en na het persen moeten ze in dozen worden gestopt. Dat vraagt wel wat van het cabinepersoneel.” TUI fly zet dan ook vol in op de bewustwording van zijn personeel.</p>

<p>“Herhaling is de kracht van de boodschap. We blijven de bemanning continu stimuleren en het proces monitoren. Dit is in de basis waar TUI als bedrijf naartoe wil, dus het is een belangrijk onderdeel van de trainingen. Met behulp van beeldmateriaal, zoals foto’s en video’s, nemen we werknemers mee in het proces”, vervolgt Bon. “De ene keer in de vorm van een instructie, die we ze opleggen. De andere keer is het informatief. Wat gebeurt er met het afval? Welke producten worden ervan gemaakt? Uiteindelijk moet je het aan boord als team doen. De ene persoon zet zich er meer voor in dan de ander, maar we willen stimuleren dat mensen elkaar durven aan te spreken en elkaar motiveren.”</p>

<h2>Samenwerking</h2>

<p>Daarnaast valt of staat het project met de manier waarop de verschillende betrokken partijen samenwerken, meent Sutherland: “We werken samen met Schiphol, Suez, Klüh en DAS. Al die partijen moeten goed op elkaar zijn ingespeeld. Dat begint steeds beter te werken. Het is belangrijk dat iedereen weet wat de procedure is en waarom TUI dit doet. Alleen op die manier kun je alle partijen mee krijgen. Mede vanwege onze duurzaamheidsstrategie en in het bijzonder de samenwerking, ontving TUI fly in 2014 en 2015 de Sustainability Award van de Schiphol Aviation Awards.”</p>

<p>De succesvolle samenwerking biedt volgens Sutherland bovendien kansen voor de uitrol van het programma. “De intentie is om het programma nog dit jaar te kopiëren naar Eindhoven Airport. Ook zijn er plannen voor de uitrol in Brussel, waar zowel TUI fly als Suez actief is”, aldus Sutherland. Andere TUI-bestemmingen staan volgens de environment manager nog niet concreet op de planning.</p>

<p>“Ik vind dat je eerst je eigen huishouden op orde moet hebben, voordat je met je vinger naar andere bestemmingen wijst. Het is dus van belang dat we het goed regelen op onze <em>homebases,</em> waaronder Amsterdam, Eindhoven en Brussel. Dan hebben we ook succesvolle voorbeelden die we kunnen tonen”, vervolgt hij. “Daarnaast zijn er bestemmingen die nog helemaal niet bezig zijn met afvalverwerking. Daar moet eerst de economie worden gepusht, voordat er kan worden geïnvesteerd in duurzaamheid.”</p>

<blockquote>
<p>"Uiteindelijk wil je naar een ‘<em>pollutor pays’</em>-principe, waarbij je minder betaalt als je afval scheidt”</p>
</blockquote>

<h2>Incentive voor afvalscheiding</h2>

<p>Behalve de uitrol naar meerdere vliegvelden, zijn er volgens Sutherland nog meer manieren om meer uit de afvalverwerking te halen. “Ten eerste bekijken we continu of we de hoeveelheid verpakkingen aan boord van onze vliegtuigen kunnen terugdringen of kunnen verduurzamen. Daarnaast zou het mooi zijn als de keten verderop zegt: ‘Als je afval scheidt, levert dat geld op’. We betalen Schiphol een <em>fee</em> voor ons afval; die is voor gescheiden afval of restafval even hoog. Uiteindelijk wil je naar een ‘<em>pollutor pays’</em>-principe, waarbij je minder betaalt als je afval scheidt”, zegt Sutherland.</p>

<p>“Je wilt die <em>incentive</em> hebben, zodat mensen daar in meegaan. En momenteel is geld daarin nog steeds de belangrijkste prikkel. Graag zou ik het heel snel groot uitgerold willen zien, maar dat gaat gewoon niet. Zeker in een vrij conservatieve sector als de luchtvaartsector. Maar het unieke moet eraf gaan, het moet gemeengoed worden.”</p>

<p><em>Binnenkort op DuurzaamBedrijfsleven: Een interview met Arjan Kers, general manager TUI Nederland, en Melvin Mak, manager sustainability TUI Nederland.</em></p>


                            
                        </div>


                        <div class="socials-big article-social-media-icons">
                <a class="share-icon share-icon-linkedin" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;title=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;source=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;summary=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand."
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">
        <span class="hidden-xs">Deel op LinkedIn</span>
      </a>
                      <a class="share-icon share-icon-twitter" data-ga-social-platform="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;lang=nl&amp;via=duurzaamBV&amp;text=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">
        <span class="hidden-xs">Deel op Twitter</span>
      </a>
                    <a class="share-icon share-icon-facebook" data-ga-social-platform="Facebook" href="https://www.facebook.com/dialog/feed?app_id=944744115570278&amp;link=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;name=Hoe+TUI+de+kringloop+van+vliegtuigafval+sluit&amp;caption=&amp;redirect_uri=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit&amp;description=Bekertjes%2C+blikjes+en+PET-flesjes+aan+boord+van+B787+Dreamliners+van+TUI+worden+sinds+2+jaar+gescheiden+ingezameld+en+gerecycled%2C+in+plaats+van+verbrand.&amp;picture=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Farticleimage%2F28531"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
              
      <a class="share-icon share-icon-google-plus" data-ga-social-platform="GooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.duurzaambedrijfsleven.nl%2Fretail%2F24585%2Fhoe-tui-de-kringloop-van-vliegtuigafval-sluit"
         onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">
        <span class="hidden-xs">&nbsp;</span>
      </a>
      </div>
    
                        <div class="tags">
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/bedrijfsvoering" class="btn btn-xs">Bedrijfsvoering</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/afval-recycling" class="btn btn-xs">Afval & Recycling</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/toerisme" class="btn btn-xs">Toerisme</a>
                                                            <a href="https://www.duurzaambedrijfsleven.nl/tag/tui-nederland" class="btn btn-xs">TUI Nederland</a>
                                                    </div>
                    
                    
                                                    <div class="source"><p>Foto: TUI Nederland</p>
</div>
                                                

<!--                        <div class="author-info">
                            <div class="author-image">
                                                                    <img src="https://www.duurzaambedrijfsleven.nl/user/foto/97" class="avatar" />
                                                            </div>
                                                      <div class="author-bio">
                                <p class="author-name">Door: Chris Thijssen</p>

                                <p class="author-definition">Redacteur DuurzaamBedrijfsleven. Volgt duurzame ontwikkelingen in de sectoren Groothandel &amp; Retail, Voeding &amp; Dranken, Landbouw &amp; Visserij en Kleding. Altijd op zoek naar oplossingen voor een duurzame productieketen.</p>
                            </div>
                                                  </div>-->

                        <br />
                        
                    </div>
                  

                                              
                    <hr />
                      <div class="ofie-banner row"
           style="margin-right: 0;"><h3><strong>Sluit je aan bij onze duurzame community! Schrijf je nu GRATIS in!</strong></h3>
<form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" ><div class="ofie-input"><input type="hidden" name="instrument" value="ofie-input"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="Ik grijp die kans" data-name="Anonymous-invulveld-ofie-onder-join-2-5-17"></div></form></div>
                    <hr />
                    
                </div>
                
                <!-- /panel-body -->

                <hr />
                
                <h4 class="related">Gerelateerde artikelen</h4>
                <div class="row-nested row-nested-article">
                                        <div class="col-sm-8 no-padding-left related-article-first">
                      <a href="https://www.duurzaambedrijfsleven.nl/retail/24615/belgische-start-up-maakt-zonnebril-van-gerecycled-plastic-uit-3d-printer">
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28565/640/w.r.yuma-dscf7074-morrec.jpg"
                 alt="duurzame zonnebril" title="Belgische start-up maakt zonnebril van gerecycled plastic uit 3D-printer">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/retail/24615/belgische-start-up-maakt-zonnebril-van-gerecycled-plastic-uit-3d-printer"><h3>Belgische start-up maakt zonnebril van gerecycled plastic uit 3D-printer</h3></a>
                      <p>De Belgische start-up w.r.yuma maakt 3D-geprinte zonnebrillen van gerecycled plastic. De start-up wil mensen inspireren om op een nieuwe manier naar a...</p>
                    </div>
                                                            <div class="col-sm-8 no-padding-right">
                      <a href="https://www.duurzaambedrijfsleven.nl/retail/24573/starbucks-prijst-bijna-verlopen-producten-af-tegen-voedselverspilling">                  
                                                  <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28505/640/shutterstock-664355989.jpg"
                 alt="starbucks voedselverspilling" title="Starbucks prijst bijna verlopen producten af tegen voedselverspilling">
                                                                      </a>
                      <a href="https://www.duurzaambedrijfsleven.nl/retail/24573/starbucks-prijst-bijna-verlopen-producten-af-tegen-voedselverspilling"><h3>Starbucks prijst bijna verlopen producten af tegen voedselverspilling</h3></a>
                      <p>Britse vestigingen van koffieketen Starbucks verkopen voortaan dagelijks, in het laatste uur voor sluitingstijd, producten die tegen de houdbaarheidsd...</p>
                    </div>
                                    </div>

                <div class="clearfix"></div>

            </div>
            <!-- /article -->

            <div class="article-footer">
                <div class="panel-footer">

                                            <div class="comments-container">
                            <!--<div class="media">
  <div class="media-left">
    <a href="#">
      <img class="media-object" src="..." alt="...">
    </a>
  </div>
  <div class="media-body">
    <h4 class="media-heading">Media heading</h4>
    ...
  </div>
</div>-->

                                                            <a  class="btn btn-default react-on-article hide-not-important" onclick="react()" >Reageer op artikel</a>
                                                                <div id="comment-placed"></div>
                                <div class="comment-form">
      <p>Om te kunnen reageren moet je <a href="https://www.duurzaambedrijfsleven.nl/login">ingelogd</a> zijn</p>
  </div>


                                                    </div>
                    
                </div>
            </div>
            <!-- /article-footer -->

        </div>


        <div class="col-sm-16 col-md-4 column column-3 column-3-article">

            <div class="row-nested">
                <div class="col-sm-8 col-md-16 column-nested-left">
                                      
                    <div class="panel carrousel">
  <div class="panel-heading">Onze partners</div>
  <div class="panel-body">

    <div class="js-carousel hidden">
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/147/240/tui-carrousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/circle-economy" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/85/240/ce.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/lidl-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/35/240/lidl-logo-2.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/centraal-bureau-levensmiddelenhandel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/43/240/cbllogo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/akzonobel" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/153/240/akzonobel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/engie-services" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/11/240/engie-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/ricoh" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/73/240/ricoh-logo4.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rabobank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/131/240/rabo-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/desko" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/125/240/desko-logotekengebied-1.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/mvo-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/91/240/mvo-basislogo-blue-300dpibbbbbbaaaa.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/frieslandcampina" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/20/240/frieslandcampina.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/interface" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/14/240/interface.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/jcdecaux" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/29/240/naamloos.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/duurzaaminvesterennl" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/123/240/duurzaam-investeren-logo-5.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/federatie-nederlandse-levensmiddelen-industrie" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/47/240/fnli-logo-a840x630.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/rockwool" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/133/240/carousel-logo.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/paul-de-ruiter-architects" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/79/240/pdr-logo-nieuw-def.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/smurfit-kappa" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/67/240/sk-mark-stacked-col-cmyk.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/asn-bank" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/8/240/asn-carousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/topconsortium-voor-kennis-en-innovatie-agrifood" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/51/240/tki-af-logo-558x299.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/meltwater" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/26/240/meltwater.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/tui-nederland" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/147/240/tui-carrousel.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/suez" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/107/240/suez.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/wageningen-ur" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/39/240/39-n.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/sustainability-consortium" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/55/240/logosustainabilityconsortium.jpg" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/volvo-cars" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/5/240/volvo.png" alt="Partner Logo"></a>
      </div>
            <div class="js-carousel-slide">
        <a class="partner-logo" href="https://www.duurzaambedrijfsleven.nl/partner/dnv-gl-wereldwijd-bijdragen-aan-een-veilige-en-duurzame-toekomst" rel="nofollow"><img class="img-responsive" src="https://files.duurzaambedrijfsleven.nl/images/partner/111/240/dnv-gl-logo-carousel.png" alt="Partner Logo"></a>
      </div>
          </div>

  </div>
  <div class="panel-footer">Aanjagers van<br>
    <strong>duurzaam ondernemen</strong></div>
</div>
                    
                    <div class="row most-read">
  <div class="panel panel-most-read-heading">
    <div class="row">
      <div class="col-xs-16 most-read-heading no-padding">
                  Meest gelezen artikelen
              </div>
    </div>
  </div>
  

    <div class='col-sm-8 col-md-16 no-padding'>
                  <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24025/aldi-stopt-met-de-verkoop-van-eenmalige-draagtassen">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27919/150x150/foto-tas-dd.png"
                 alt="aldi plastic tas" title="Aldi stopt met de verkoop van eenmalige draagtassen">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24025/aldi-stopt-met-de-verkoop-van-eenmalige-draagtassen">Aldi stopt met de verkoop van eenmalige draagtassen</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24189/koopjesplatform-voorkomt-vernietiging-van-retour-artikelen">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28087/150x150/shutterstock-152168309.jpg"
                 alt="webwinkel duurzaam" title="‘Koopjesplatform’ voorkomt vernietiging van retour-artikelen">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24189/koopjesplatform-voorkomt-vernietiging-van-retour-artikelen">‘Koopjesplatform’ voorkomt vernietiging van retour-artikelen</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24343/abonnement-op-duurzame-kinderkleding-moet-afvalberg-verkleinen">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28255/150x150/shutterstock-589959626.jpg"
                 alt="duurzame babykleding" title="Abonnement op duurzame kinderkleding moet afvalberg verkleinen">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24343/abonnement-op-duurzame-kinderkleding-moet-afvalberg-verkleinen">Abonnement op duurzame kinderkleding moet afvalberg verkleinen</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
            </div>
      <div class='col-sm-8 col-md-16 no-padding'>
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24433/mcdonalds-bant-vanaf-2018-belangrijkste-antibiotica-uit">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28341/150x150/shutterstock-314927828.jpg"
                 alt="mcdonald's antibiotica" title="McDonald’s bant vanaf 2018 belangrijkste antibiotica uit">
                              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24433/mcdonalds-bant-vanaf-2018-belangrijkste-antibiotica-uit">McDonald’s bant vanaf 2018 belangrijkste antibiotica uit</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24263/picnic-speelt-met-nieuw-duurzaam-dc-in-op-snelle-groei">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28169/150x150/1da08ecb-bd9d-4d8c-9af9-98f90a07e269.jpg"
                 alt="distributiecentrum utrecht picnic" title="Picnic speelt met nieuw, duurzaam dc in op snelle groei">
                <span class="glyphicon glyphicon-volume-up  media-icon"></span>
  <!--<i class="fa fa-volume-up  media-icon"></i>-->
  
              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24263/picnic-speelt-met-nieuw-duurzaam-dc-in-op-snelle-groei">Picnic speelt met nieuw, duurzaam dc in op snelle groei</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
                    <div class="panel">
        <div class="row">
          <div class="col-xs-4 col-md-5 no-padding">
                          <a href="https://www.duurzaambedrijfsleven.nl/retail/24287/omzet-van-duurzame-producten-bij-lidl-stijgt-fors">

                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28199/150x150/shutterstock-285438347.jpg"
                 alt="lidl duurzame producten" title="Omzet van duurzame producten bij Lidl stijgt fors">
                <span class="glyphicon glyphicon-volume-up  media-icon"></span>
  <!--<i class="fa fa-volume-up  media-icon"></i>-->
  
              </a>
                      </div>
          <div class="col-xs-12 col-md-11 min-height-article-small no-padding-right">     
              <p>
                <a href="https://www.duurzaambedrijfsleven.nl/retail/24287/omzet-van-duurzame-producten-bij-lidl-stijgt-fors">Omzet van duurzame producten bij Lidl stijgt fors</a>
                              </p>
              <a href="https://www.duurzaambedrijfsleven.nl/retail"><h5 class="category-title">Groothandel &amp; Retail</h5></a>
                        </div>
        </div>
      </div>  
            </div>

</div>                    
                    <div class="panel frontpage-menu">
  <div class="panel-heading">ONZE INFORMATIEPRODUCTEN</div>
  <div class="panel-body">
        <a href='https://www.duurzaambedrijfsleven.nl/nieuwsbrief' class="btn btn-primary btn-block btn-yellow"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> NIEUWSBRIEVEN</a>
    <a href='https://www.duurzaambedrijfsleven.nl/magazine' class="btn btn-primary btn-block btn-grey"><span class="glyphicon glyphicon-menu-right" aria-hidden="true"></span> MAGAZINES</a>
  </div>
</div>
                                          <div class="panel ofieside-banner"><h3><strong>Schrijf je nu GRATIS in voor onze nieuwsbrief met de best gelezen artikelen!</strong></h3>
<form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" ><div class="ofie-input"><input type="hidden" name="instrument" value="ofie-input-side"><input name="email" class="ofie-input-left" placeholder="zakelijk e-mailadres"/><input class="js-banner btn btn-primary btn-sm btn-block btn-ofie ofie-input-right" type="submit" value="OK" data-name="Anonymous-invulveld-ofie-rechts-freeby-2-5-17"></div></form></div>
                                    </div>
    
                <div class="col-sm-8 col-md-16 column-nested-right">

                            
                                        
                                        <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/energie/24617/de-evolutie-van-offshore-windenergie">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28569/640/hero-windmolens.jpg"
                 alt="" title="INFOGRAPHIC: De evolutie van offshore windenergie">
                         <div class="article-special">Infographic</div>
        
                <div class="panel-body">
         <h3>INFOGRAPHIC: De evolutie van offshore windenergie</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/future-finance/24471/interview-volkert-engelsman-hoe-eosta-de-keten-naar-een-nieuwe-winstdefinitie-leidt">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28379/640/foto-1-volkert-engelsman-by-wiebe-kietsra.jpg"
                 alt="eosta biologisch" title="Interview Volkert Engelsman: Hoe Eosta de keten naar een nieuwe winstdefinitie leidt">
                         <div class="article-special">Interview</div>
        
                <div class="panel-body">
         <h3>Interview Volkert Engelsman: Hoe Eosta de keten naar een nieuwe winstdefinitie leidt</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/retail/24585/hoe-tui-de-kringloop-van-vliegtuigafval-sluit">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/28531/640/img-0317.jpg"
                 alt="TUI afvalscheiding" title="Hoe TUI de kringloop van vliegtuigafval sluit">
                         <div class="article-special">Special</div>
        
                <div class="panel-body">
         <h3>Hoe TUI de kringloop van vliegtuigafval sluit</h3>
       </div>
     </a>

   </div>
      <div class="panel panel-default">
     <a href="https://www.duurzaambedrijfsleven.nl/future-leadership/23719/interview-steden-hebben-krimpregios-nodig-en-andersom">
                <img class="img-responsive"
                 src="https://files.duurzaambedrijfsleven.nl/images/article/27593/640/harry7-kopieren.jpg"
                 alt="" title="Interview: ‘Steden hebben krimpregio’s nodig, en andersom’">
                         <div class="article-special">Premium</div>
        
                <div class="panel-body">
         <h3>Interview: &lsquo;Steden hebben krimpregio&rsquo;s nodig, en andersom&rsquo;</h3>
       </div>
     </a>

   </div>
  
                    
                                                                    
                </div>
            </div> <!-- /row -->

        </div>  <!-- /column-3 -->

    </div> <!-- /row -->
    
    <!-- End Article layout -->



      </div>
    </section>

    <footer class="footer">
        
    <div class="footer-call-to-action">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-8 col-md-8 col-lg-6 col-lg-offset-2 footer-cta footer-cta-left">
            Blijf op de hoogte van het belangrijkste nieuws
            
              <!-- Email -->
                            <form action="https://www.duurzaambedrijfsleven.nl/free" method="GET" >
                <div class="form-group ">
                
                  <div class="row row-nested">
                    <div class="col-sm-11 col-md-12">
                     <input name="email" class="form-control footer-cta-input" placeholder="zakelijk e-mailadres"/>
                     <input type="hidden" name="instrument" value="footernieuwsbrief" />
                    </div> 
                    <div class="col-sm-5 col-md-4">
                      <input type="submit" class="btn btn-primary btn-sm btn-premium" value="Aanmelden">               
                    </div>
                  </div> 
                                   
                </div>
              </form>
                    
          </div>
          
          <div class="col-sm-8 col-md-6 footer-cta">
            <div class="footer-cta-header">Tip de redactie &nbsp;
                              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footertipderedactie" class="btn btn-primary btn-arrow btn-premium"> 
                              <img src="https://www.duurzaambedrijfsleven.nl/images/icon_dark_arrow_back_hover.png" alt="Tip de redactie" /></a>
            </div>
            En word in het artikel vermeld als expert
          </div>
        
        </div> <!-- /row -->
  
      </div>
    </div>
    
    
    
    
    <div class="footer-top">
      <div class="container-fluid">
      
        <div class="row">
      
          <div class="col-sm-4 col-md-6 footer-column">

            <div class="row row-nested">
              <div class="col-xs-8 col-md-8">                   
                <div class="h2 insider">Algemeen</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/contact">
                    Contact
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/over-ons">
                    Over ons
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/duurzaamheid">
                    Duurzaamheid: for better business
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/social">
                    Social media
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/vacatures">
                    Vacatures
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/privacy">
                    Privacy en algemene voorwaarden
                </a>
            </li>
            </ul>
</div>                
              </div>
              
              <div class="col-xs-8 col-md-8">                          
                <div class="h2 insider">Service</div>
                  <div class="footer-nav">
    <ul class="nav navbar-nav navbar-footer">
      
                    <li class="">
                <a href="https://www.duurzaambedrijfsleven.nl/login">Log in</a>
            </li>
                <li class="">
          <a href="https://www.duurzaambedrijfsleven.nl/nieuwsbrief">Nieuwsbrieven</a>
        </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partnerships-en-adverteren">
                    Partnerships en adverteren
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/partners">
                    Onze partners
                </a>
            </li>
                    <li class=" ">
                <a href="https://www.duurzaambedrijfsleven.nl/details">
                    Overzicht memberships
                </a>
            </li>
                
        <li class="">
            <a href="https://www.duurzaambedrijfsleven.nl/business?instrument=footer">Business+</a>
        </li>

    </ul>
</div>                                
              </div>
            </div>
            
          </div>
          
          <div class="col-sm-4 col-md-3 footer-column">
            <div class="h2">Volg DuurzaamBedrijfsleven</div>
            <div class="footer-social-media">
              <div class="footer-social-media-icons">
  <a class="share-icon" data-ga-social-platform="LinkedIn" href="https://www.linkedin.com/company/duurzaambedrijfsleven-nl" target="_blank">  
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/linkedin2.svg" alt="Linkedin" />
      </svg>
    </div>
    Linkedin
  </a>
  <a class="share-icon" data-ga-social-platform="Twitter" href="https://twitter.com/duurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/twitter.svg" alt="Twitter" />
      </svg>
    </div>  
    Twitter
  </a>
  <a class="share-icon" data-ga-social-platform="Facebook" href="https://www.facebook.com/DuurzaamBV" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/facebook2.svg" alt="Facebook" />
      </svg>
    </div>   
    Facebook
  </a>
  <a class="share-icon" data-ga-social-platform="GooglePlus" href="https://plus.google.com/+DuurzaamBedrijfslevenNl01" target="_blank">
    <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/google-plus3.svg" alt="Google+" />
      </svg>
    </div>     
    Google+
  </a>
  <a class="share-icon" data-ga-social-platform="YouTube" href="https://www.youtube.com/user/DuurzaamBV" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/youtube.svg" alt="YouTube" />
      </svg>
    </div>   
    YouTube
  </a>
  <a class="share-icon" data-ga-social-platform="RSS" href="https://www.duurzaambedrijfsleven.nl/feed.rss" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/feed2.svg" alt="RSS" />
      </svg>
    </div>   
    RSS
  </a>
  <a class="share-icon" data-ga-social-platform="SoundCloud" href="https://soundcloud.com/duurzaambv-radio" target="_blank">
     <div class="svg-icon svg-baseline">
      <svg width="48" height="48" viewBox="0 0 48 48">
         <img src="https://www.duurzaambedrijfsleven.nl/images/icons/soundcloud.svg" alt="SoundCloud" />
      </svg>
    </div>   
    SoundCloud
  </a>
</div>
            </div>
            <div class="clearfix"></div>
          </div>
    
          <div class="col-sm-4 col-md-3 footer-column">
                         <div class="h2">Free Member</div>
              <p>Ontvang de <strong>gratis</strong> nieuwsbrief voor de laatste ontwikkelingen in duurzaam ondernemen.</p>
              <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=footer" class="btn btn-primary btn-lg btn-free">Word Free Member</a>
              <a href="https://www.duurzaambedrijfsleven.nl/login" class="btn btn-primary">Login</a>
                      </div>
    
          <div class="col-sm-4 col-md-4 footer-column">
            <div class="h2">For better business</div>
            <p>DuurzaamBedrijfsleven is de belangrijkste nieuwsbron over duurzaam ondernemen, innovatie en Cleantech voor het Nederlandse bedrijfsleven. Dagelijks levert DuurzaamBedrijfsleven een compleet overzicht van nieuws en achtergronden over de kansen die duurzaamheid biedt. We tonen technologische doorbraken en de business case van maatschappelijk verantwoord ondernemen (MVO).</p>
          </div>
        
        </div> <!-- /row -->
  

  
      </div>
    </div>
        <div class="footer-bottom">
      <div class="container-fluid">
        <div class="row">
          <div class="col-sm-11 col-md-12 col-lg-13">
            <p>© 2017 DuurzaamBedrijfsleven is een onafhankelijk en ongewoon invloedrijk mediabedrijf; <a href="https://www.duurzaambedrijfsleven.nl/over-ons" class=" ">hier meer info</a>. | <a href="https://www.duurzaambedrijfsleven.nl/privacy" class=" ">Privacy Verklaring</a> | Ontwerp door: <a href="http://www.peercode.nl" target="_blank" class=" ">Peercode</a></p>
          </div>
          <div class="col-sm-4 col-sm-offset-1 col-md-3 col-md-offset-1 col-lg-2 col-lg-offset-1">
            <div class="logo-liggend-footer">
              <a class="logo" href="https://www.duurzaambedrijfsleven.nl"><img class="img-responsive" src="https://www.duurzaambedrijfsleven.nl/images/Duurzaam-Bedrijfsleven-logo-liggend.png" alt="Duurzaam Bedrijfsleven"></a>
            </div>

          </div>
        </div> <!-- /row -->
      </div>
    </div>

  </footer>

        
            <script type="text/javascript">var memberType = 'Anoniem';</script>
    

  </div>
  <!-- End Page content -->

  <!-- Sidebar -->
  <div id="sidebar-wrapper">

    <div class="sidebar-nav">

  <div class="sidebar-title">
    <h3>Premium User Menu</h3>
  </div>
  
  <div class="sidebar-elements">
  
    <div class="search">
      <h4>Zoeken in Artikelen</h4>
      <div class="boxed premium">
        <div class="gray-out">
  <form method="GET" action="https://www.duurzaambedrijfsleven.nl/search" accept-charset="UTF-8">

  <div class='form-group'><input disabled="disabled" class="form-control " placeholder="Zoek binnen artikelen" name="search" type="text"></div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sectie</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[new]" type="checkbox" value="1"> &nbsp; Wat is vernieuwend</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="section[proven]" type="checkbox" value="1"> &nbsp; Wat wordt de standaard</label></div></div>

  </div>

  <div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op sector</label><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[35]" type="checkbox" value="1"> &nbsp; #COP21</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[37]" type="checkbox" value="1"> &nbsp; Circulaire Economie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[47]" type="checkbox" value="1"> &nbsp; Digital Revolution</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[9]" type="checkbox" value="1"> &nbsp; Energie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[15]" type="checkbox" value="1"> &nbsp; Finance & Beleggen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[41]" type="checkbox" value="1"> &nbsp; Future Cities</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[45]" type="checkbox" value="1"> &nbsp; Future Finance</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[31]" type="checkbox" value="1"> &nbsp; Future Food & Health</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[43]" type="checkbox" value="1"> &nbsp; Future Leadership</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[39]" type="checkbox" value="1"> &nbsp; Future Transport & Mobility</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[27]" type="checkbox" value="1"> &nbsp; Grondstoffen & Verpakkingen</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[21]" type="checkbox" value="1"> &nbsp; Groothandel & Retail</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[11]" type="checkbox" value="1"> &nbsp; ICT</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[25]" type="checkbox" value="1"> &nbsp; Industrie & Chemie</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[5]" type="checkbox" value="1"> &nbsp; Landbouw & Visserij</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[23]" type="checkbox" value="1"> &nbsp; Mobiliteit</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[33]" type="checkbox" value="1"> &nbsp; Radio</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[29]" type="checkbox" value="1"> &nbsp; Transport & Logistiek</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[7]" type="checkbox" value="1"> &nbsp; Vastgoed & Infra</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[3]" type="checkbox" value="1"> &nbsp; Voeding & Dranken</label></div><div class='checkbox js-checkbox'><label><input disabled="disabled" class="" placeholder="" name="categories[17]" type="checkbox" value="1"> &nbsp; Zorg & Welzijn</label></div></div>
  </div>

<div class="search-categories js-search-categories">

  <div class='form-group'><label> <span class="glyphicon glyphicon-chevron-down" onclick="sidebarSearchToggle(this); return false;"></span>&nbsp;Filter op periode</label><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" checked="checked" name="period" type="radio" value="0"> &nbsp; geen periode</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="3"> &nbsp; jonger dan 3 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="6"> &nbsp; jonger dan 6 maanden</label></div><div class='radio js-radio'><label><input disabled="disabled" class="" placeholder="" name="period" type="radio" value="12"> &nbsp; jonger dan een jaar</label></div></div>
</div>    
    
  </div>

      <a href="https://www.duurzaambedrijfsleven.nl/premium?instrument=usermenu" class="btn btn-block btn-primary btn-premium">Word Premium Member</a>
  
</form>      </div>
    </div>

    <div class="newsletter">
      <h4>Nieuwsbrieven</h4>
      <div class="boxed">
                  <a href="https://www.duurzaambedrijfsleven.nl/free?instrument=usermenu" class="btn btn-block btn-primary btn-freeX" data-ga-premium-action="Free Member">Word Free Member</a>
              </div>
    </div>

    <div class="insider">
      <h4>Insider Upload Module</h4> <!-- Insider -->
      <div class="boxed">
        <p>Slimme vernieuwers krijgen een podium</p>
                  <a class="btn btn-block btn-primary btn-insiderX" href="https://www.duurzaambedrijfsleven.nl/insider?instrument=usermenu" data-ga-premium-action="Insider">Word Insider</a>
              </div>
    </div>

    <!--<div><h4>general.events</h4></div>-->

    <div class="profile">
      <h4>Mijn profiel</h4>
      <div class="boxed">
        <div class="profile-edit">
                      <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/login" data-ga-premium-action="Login">Log in</a>
                    
                  </div>
    
        <div class="info">    
          <p>Informatie of hulp nodig?</p>
          <a class="btn btn-block btn-sm btn-primary" href="https://www.duurzaambedrijfsleven.nl/contact" data-ga-premium-action="Contact">Contact</a>
        </div>
      </div>
    
    </div>
  </div>
</div>
  </div>
  <!-- End Sidebar -->

</div>

<!-- CSS -->

  <!-- RSS -->
  <link href="https://www.duurzaambedrijfsleven.nl/feed.rss" rel="alternate" type="application/rss+xml" title="DuurzaamBedrijfsleven" />
  
  <!-- Font Awesome -->
  <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

  <link href='//fonts.googleapis.com/css?family=Open+Sans:400italic,400,600,700' rel='stylesheet' type='text/css'>
<!-- JavaScript -->

<!--<script src="https://www.duurzaambedrijfsleven.nl/js/modernizr-2.6.2-respond-1.1.0.min.js"></script>-->



<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-1.11.0.min.js"></script>-->

<!-- Core JavaScript Files -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/bootstrap.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.easing.min.js"></script>-->

<!-- Custom Theme JavaScript -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/scrolling-header.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/jquery.cookie.js"></script>-->

<!-- Slick carousel -->
<!--<script src="https://www.duurzaambedrijfsleven.nl/js/jquery-slick.min.js"></script>-->

<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/package.js?ts=1504600406" defer></script>


<link href="https://www.duurzaambedrijfsleven.nl/css/jquery-slick.css" rel="stylesheet" type="text/css">

<!-- Soundcloud -->
<!--<script src="http://w.soundcloud.com/player/api.js"></script>-->

<!-- Custom JavaScript -->
<script>
  var baseUrl = 'https://www.duurzaambedrijfsleven.nl';
</script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl.js?ts=1504600406" defer></script>
<script src="https://www.duurzaambedrijfsleven.nl/js/dbl-ga.js?ts=1504600406" defer></script>

<!-- Google Analytics -->

                                        
                                <script type="text/javascript">var partnerNames = ["Lidl Nederland","TUI Nederland"];</script>
    <script type="text/javascript">var articlePartnerNames = ["TUI Nederland"];</script>

                <script type="text/javascript">var newsType = 'Journalistiek artikel';</script>
    
    


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', ' UA-31696961-1');

    </script>
    <script src="https://www.duurzaambedrijfsleven.nl/js/sdim-ua-custom-script.js" defer></script>
    
    <!-- Google Tag Manager --> 
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQWDKG"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
    })(window,document,'script','dataLayer','GTM-WQWDKG');</script> 
    <!-- End Google Tag Manager --> 
    
<script>      
        if (typeof partnerNames != 'undefined') {
            for (i = 0; i < partnerNames.length; i++) {
                ga('set', 'dimension1', partnerNames[i]);
            }
        }
        
        if (typeof newsType != 'undefined') {
            ga('set', 'dimension2', newsType);
        }

        if (typeof embedContent != 'undefined') {
            ga('set', 'dimension4', embedContent);
        }
        
        
        if (typeof articlePartnerNames != 'undefined') {
            for (i = 0; i < articlePartnerNames.length; i++) {
                ga('set', 'dimension5', articlePartnerNames[i]);
            }
        }
        
        if (typeof memberType != 'undefined') {
            ga('set', 'dimension6', memberType);
        }
        
        if (typeof instrumentType != 'undefined') {
            ga('set', 'dimension7', instrumentType);
        }
        
        if (typeof rvoLinks != 'undefined' && typeof sector != 'undefined') {
            for (i = 0; i < rvoLinks.length; i++) {
                ga('send', 'event', 'Het subsidie ABC voor ondernemers - ' + sector, rvoLinks[i], 'Show', {'nonInteraction': 1});
            }
        }
        ga('require', 'linkid', 'linkid.js');
        if (typeof paymentProfile != 'undefined') {
            ga('send', 'pageview', paymentProfile);
        } else {
            ga('send', 'pageview');
        }
        
        

    </script>
   
   
    



<!-- Page specific Javscript-->
      <script type="text/javascript" defer>
                  jQuery(document).ready(function () {
            $(".date-auteur").insertAfter($(".article-content p:first"));
            jQuery.ajax({
                url: baseUrl + "/ajax/article/view/" + "MXwvY2KinLQJc0o1"
            });
        });
    </script>

    
<!-- End JavaScript -->

<!-- load global JS -->
<script type="text/javascript" defer>
        jQuery(document).ready(function() {
          //Show
          gaPopup("Anoymous-floater-opsomming-25-4-17", "Show");
          //Close
          jQuery(".js-floater-close").click(function() {
            gaPopup("Anoymous-floater-opsomming-25-4-17", "Close")
          });
          // Click
          jQuery(".js-floater-body").click(function() {
            gaPopup("Anoymous-floater-opsomming-25-4-17", "Click");
          });
        });
      </script>
</body>
</html>